<!DOCTYPE html>
<?xml encoding="utf-8" ?><!--[if lt IE 7 ]> <html class="ie6" lang="en"> <![endif]--><!--[if IE 7 ]>    <html class="ie7" lang="en"> <![endif]--><!--[if IE 8 ]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9 ]>    <html class="ie9" lang="en"> <![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="en">
<!--<![endif]--><head>
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport">
<meta name="viewport" content="width=device-width">
<!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><!-- Place favicons in the root directory --><link rel="icon" type="image/png" href="http://i.caras.cl/wp-content/themes/caras/favicon/favicon.png">
<link rel="icon" type="image/x-icon" href="http://www.caras.cl/wp-content/themes/caras/favicon/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://i.caras.cl/wp-content/themes/caras/favicon/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://i.caras.cl/wp-content/themes/caras/favicon/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://i.caras.cl/wp-content/themes/caras/favicon/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://i.caras.cl/wp-content/themes/caras/favicon/apple-touch-icon-57x57-precomposed.png">
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.19 - http://yoast.com/wordpress/seo/ --><title>Rapa Nui: C&oacute;mo sobrevivir a la Tapati - Revista Caras</title>
<link rel="canonical" href="http://www.caras.cl/viajes/rapa-nui-como-sobrevivir-la-tapati/">
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Rapa Nui: C&oacute;mo sobrevivir a la Tapati - Revista Caras">
<meta property="og:description" content="Antes que nada, una advertencia. Si a usted le gustan las multitudes, si no teme estar en una isla en pleno ombligo del mundo en uno de los carnavales donde la fiesta se combina con lo tribal, las pasiones con la cultura. Entonces la Tapati es para usted. Una &eacute;poca imperdible, donde el color, la &hellip;">
<meta property="og:url" content="http://www.caras.cl/viajes/rapa-nui-como-sobrevivir-la-tapati/">
<meta property="og:site_name" content="Revista Caras">
<meta property="article:tag" content="destinos">
<meta property="article:tag" content="estilo">
<meta property="article:tag" content="Hanga Roa">
<meta property="article:tag" content="Rapa Nui">
<meta property="article:tag" content="Rapa Nui: C&oacute;mo sobrevivir a la Tapati">
<meta property="article:tag" content="viajes">
<meta property="article:section" content="Viajes">
<meta property="article:published_time" content="2017-02-09T17:54:21+00:00">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/02/6D4A9468.jpg">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/02/6D4A0130.jpg">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/02/MG_7400.jpg">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/02/6D4A0451.jpg">
<!-- / Yoast WordPress SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Revista Caras &raquo; Feed" href="http://www.caras.cl/feed/">
<link rel="alternate" type="application/rss+xml" title="Revista Caras &raquo; Comments Feed" href="http://www.caras.cl/comments/feed/">
<link rel="stylesheet" id="output-css" href="http://www.caras.cl/wp-content/plugins/addthis/css/output.css" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="http://www.caras.cl/wp-content/plugins/contact-form-7/includes/css/styles.css" type="text/css" media="all">
<link rel="stylesheet" id="instantGalleryStyles-css" href="http://www.caras.cl/wp-content/plugins/instant-gallery/instant-gallery.css" type="text/css" media="all">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script><link rel="shortlink" href="http://www.caras.cl/?p=110738">
<meta property="fb:app_id" content="254929797987239">
<meta property="fb:admins" content="">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ --><meta property="fb:app_id" content="254929797987239">
<meta property="og:url" content="http://www.caras.cl/viajes/rapa-nui-como-sobrevivir-la-tapati/">
<meta property="og:title" content="Rapa Nui: C&oacute;mo sobrevivir a la Tapati">
<meta property="og:site_name" content="Revista Caras">
<meta property="og:description" content="Antes que nada, una advertencia. Si a usted le gustan las multitudes, si no teme estar en una isla en pleno ombligo del mundo en uno de los carnavales donde la ">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/02/6D4A9468-300x200.jpg">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/02/6D4A0130.jpg">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/02/MG_7400.jpg">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/02/6D4A0451.jpg">
<meta property="og:locale" content="en_us">
<!-- // end wpfbogp --><link rel="shortcut icon" href="http://www.caras.cl//favicon.ico" type="image/x-icon">
<!-- Plain CSS --><link rel="stylesheet" href="http://www.caras.cl/wp-content/themes/caras/css/styles-new.css?v=1.1.1">
<link rel="stylesheet" href="http://www.caras.cl/wp-content/themes/caras/style.css" type="text/css">
<!--[if lt IE 9]><script src="http://www.caras.cl/wp-content/themes/caras/style.css/js/html5shiv.js"></script><![endif]--><link rel="stylesheet" href="http://www.caras.cl/wp-content/themes/caras/js/fancybox/jquery.fancybox.css">
<link rel="stylesheet" href="http://www.caras.cl/wp-content/themes/caras/css/swipebox.css">
<link rel="pingback" href="http://www.caras.cl/xmlrpc.php">
<script type="text/javascript" src="http://editorial.televisa.com/js/banners.js"></script><style type="text/css">
	.social_buttons_caras{ 

			width: 100%;
			display: block;
			height: 20px;
			margin-bottom: 10px;
			margin-top: -10px;
	}
	.social_buttons_caras ul{ width: auto; float:right; margin:0; padding:0; margin-left:10px; list-style:none;
	}
	.social_buttons_caras ul li{ float:left; margin:5px; padding:0;}
	.social_buttons_caras ul li:nth-child(3){ margin-right:0;}
	.social_buttons_caras ul li a{ text-decoration:none; outline:none; display:block; width: 16px; height:16px;}
	.social_buttons_caras ul li a.bt-social-facebook{ background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAADqSURBVDiNY7SNnvafgQLARIlmBgYGBhZiFXraaTDYGisw8HCxM9x++IZh8pKjxBuQG2PNEOqhR74LvOw04OzVOy4x3Hn0ljQDuLnYGBgYGBiOnL0PdzpRBkiI8jJIivDC+Z+//WIw1JRi+PLtJ8PthxBXMOKLxqRgU4aEQBMM8QvXnzHktW5kYGCgdTRuO3SD4fy1pwwTq/0ZGBgYGLYfvsmw49ANhi/ffhJnwIvXnxlevP4M579885nh/PVnKGqo4wVJUT6iFHNzsqOoff76E8QACVFenJqQAQ83G4ra568/Ue4FvOmAGAAACHxHPV+Z2zkAAAAASUVORK5CYII=');}
	.social_buttons_caras ul li a.bt-social-twitter{ background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAAFQSURBVDiNrZO9TgJREIU/110DLBATRJEtrKgsJIbKhERKn8CCF7C04AF8AmOnFJYUWtrYklBKoYUU609sIAE1rCwLwuJqAYKw158Ep7ozOefcc2fmziRO79+ZIqRpyP8iIH8ekpqPQrnlAuzGQ6RjQUzbIac3aNpvLKsKB5fPIwdrix72N5bYjgXHyFsrftKDWkCR2FmdJxMPEfXNoirSSOC23sW0HTLxEIebEZKaD4CoqghtZ0sGlu2MnuCfkyjW2qQ0lUTYSyLsBcAcgL5GpdXjzugOcwkgosqkNNUFDijuHlcseyyXAK5qrxQf20K7k5GfaPTwiqOS8SvZtB3ylW8E/uIipzeoWj2xAMDexRO60RGSzx5Mjkt1V12G/hL15yu7AKbtkL2uc3LTEArLAIVyC93osr7gGZu9/tIRbqdLAKBq9Ti3mj+CRTH1Z/oAvmtxaLoW9soAAAAASUVORK5CYII=');}
	.social_buttons_caras ul li a.bt-social-pinterest{ background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAAG2SURBVDiNpZI/SFtxEMc/mlIh+h4+sVg1oBAMUSpIodqpxrRPXUTQTdpScaggpJsI4ujSLiKU4pSh4CAakbhIkNKt8f/kCxG3RAMG1DwMpCg6JDlJfFWhN93v7nvf+979ruSPs/Wa/7AnVkGboqDpHsocdagd7WRiR1wYBmehX2TixwXYkmIF1QN9NE5NYFMUy46x2e/EZ+esFVQP9OH8Og3AydIKJ0vLkqsd/oime3H4xgCERBSU1dfS9nsNgMPxSZKBIHa3i3QkKiT1vs9CsNfZQyZ+TGk+WfPpvXROBoK8CC7QurqI9s4jBAn/vPiVehfALUF5ixuA09A6SvtLypuz74apCSm6Ms3b2VWlkOBflt6P3JsXgkzsCABNf0vaOBDAeXhDfLvbRTFeCPIbr+r2Ym9uEuDfHBDg+fAH8c3wVnYUCWzsEB318dRRh/r6lQCd36bZfdOLpnt4Ntifa7YiB3XnkABcP2bQdK/lzBdGBGNoRBZqecp5BdFRHzZVwfFljMtUitPQOgn/fOFvFBfb3S4541R4myvTJBkIWqoBi2+0qRW54s2CTo8myFvC//PBYoAb6WWT2R2bLhIAAAAASUVORK5CYII=');}

	.swipebox:nth-child(1n){ position:relative;}

	.swipebox:nth-child(1n):before{ 
		content:'Ver Galeria'; 
		display: block;
		width: 100%;
		position: absolute;
		bottom: 0px;
		text-align: center;
		color: #FFF;
		height: 40px;
		background: rgba(0,0,0,.5);
		line-height: 40px;
		font-family: 'ReplicaBold', Helvetica, Arial;
		font-size:20px;
	}

	</style>
</head>
<body class="single single-post postid-110738 single-format-standard 0 not-home">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TFZXJ7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFZXJ7');</script><div id="main">

	<div id="fb-root"></div>
		<script>
	/*254929797987239*/
	/*282450711879311 v2.2*/
	
		  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : '254929797987239',
	      xfbml      : true,
	      version    : 'v3.0'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script><script language="javascript" type="text/javascript">writeBanner(0,'inicio','home','','caras-cl')</script><header><aside class="banner banner-728x90"><script language="javascript" type="text/javascript">writeBanner(1,'super','home','','caras-cl')</script></aside><h1><a href="http://www.caras.cl"><img src="http://i.caras.cl/wp-content/themes/caras/img/trans.gif">Caras</a></h1>
		<div id="mobile-navigation">
			<div class="ctrl">Men&uacute;</div>
			<div id="mobile-main">
				<nav id="main-nav"><a href="http://www.caras.cl/secciones/caras-temas-online/" class="first">CARAS Temas</a>
			<a href="http://www.caras.cl/secciones/blog/" class="">Blog</a>
			<a href="http://www.caras.cl/secciones/mirada-c/" class="">Mirada C</a>
			<a href="http://www.caras.cl/secciones/protagonistas/" class="">Protagonistas</a>
			<a href="http://www.caras.cl/secciones/estilo/" class=" active">Estilo</a>
			<a href="http://www.caras.cl/secciones/tiempo-libre/" class="">Tiempo libre</a>
			<a href="http://www.caras.cl/secciones/old-cultura/" class="">Cultura</a>
			<a href="http://www.caras.cl/secciones/fotos/" class="">Fotos</a>
			<a href="http://www.caras.cl/secciones/videos/" class="last">Videos</a>
				</nav>
</div>
			<div id="mobile-submenu">
				<nav id="secondary-nav"><a href="http://www.caras.cl/secciones/ecos/">Ecos</a>


				    <a href="http://www.caras.cl/revistas/">La Revista</a>

				    <a href="http://www.caras.cl/secciones/archivo-caras/">Archivo Caras</a>
<a href="http://www.caras.cl/secciones/carastv/">Caras TV Online</a>
				</nav><div id="other-nav">

				    <form id="searchbox" action="http://www.caras.cl/" method="get">
				    	<input type="text" placeholder="Buscar" name="s" id="search"><button>buscar</button>
				    </form>

				    <div class="social">
				    	<a href="https://www.facebook.com/caraschile" class="facebook">Facebook</a>
				    	<a href="https://twitter.com/CarasChile" class="twitter">Twitter</a>
				    </div>
				</div>
			</div>
		</div>
				<aside class="banner banner-300x60 bannerIphone" id="bannerHeaderIphone"><script language="javascript" type="text/javascript">writeBanner(1,'super','home','','caras-cl')</script></aside></header><div id="mainbody">

				
	<section id="sectionmain" class="seccion"><h2>Estilo</h2>
		<article><div class="hgroup">
								<h1>Rapa Nui: C&oacute;mo sobrevivir a la Tapati</h1>

			</div>
			<div class="meta">
				<p class="postmeta">
					Por <span class="author">Lenka Carvallo</span><span class="separator"> | </span><time>09 February 2017</time></p>
				<ul class="tags">
<li><a href="http://www.caras.cl/category/viajes/">Viajes</a></li>
									</ul>
</div>




			



			<img width="588" height="393" src="http://i.caras.cl/wp-content/uploads/2017/02/6D4A9468.jpg" class="attachment-full wp-post-image" alt="6D4A9468"><ul class="credits">
<li class="credit last">Fotos  <span>Camilo Mel&uacute;s</span><span class="closing">.</span>
</li>

			</ul>
<ul class="bajada">
<li><h3>Son 10 d&iacute;as intensos, en una de las fiestas t&iacute;picas de esta tierra donde hay que ir alguna vez en la vida. Entre el 27 de enero y el 12 de febrero, la isla vibra con este encuentro de deporte y cultura.</h3></li>			</ul>
<div class="articlebody">
				<p><em><strong>Antes que nada, una advertencia.</strong> </em>Si a usted le gustan las multitudes, si no teme estar en una isla en pleno ombligo del mundo en uno de los carnavales donde la fiesta se combina con lo tribal, las pasiones con la cultura. Entonces la Tapati es para usted. Una &eacute;poca imperdible, donde el color, la m&uacute;sica, los bailes y las competencias de destreza deportiva y f&iacute;sica tienen lugar en esta isla custodiada por moais y donde los esp&iacute;ritus reviven cada temporada.</p>
<p>La fiesta, que se realiza durante los &uacute;ltimos d&iacute;as de enero y los primeros de febrero &mdash;este 2017 fue entre el 27 y el 12&mdash;, comenz&oacute; en 1968 como una celebraci&oacute;n entre los isle&ntilde;os, con una muestra de ritos ancestrales que van desde lo cultural hasta lo deportivo. El a&ntilde;o pasado, unos 13 mil turistas asistieron al encuentro.</p>
<p>Nada menor, considerando que la isla no es muy grande y que representa por lejos la mejor temporada para restoranes y hoteles. Loretta Moreira, gerenta del hotel<strong><a href="http://www.booking.com/city/cl/hanga-roa.es.html?aid=306396;label=hanga-roa-wazoEZiSUrcIaP7q7X2v6QS96321260605:pl:ta:p1135:p2:ac:ap1t1:neg:fi:tiaud-146342138230:kwd-1572836834:lp1003317:li:dec:dm;ws=&amp;gclid=Cj0KEQiAw_DEBRChnYiQ_562gsEBEiQA4Lcssla3ch6bppAevQ3voU0ZDdVm1NBx_Ewu70-airPYBIUaAvCl8P8HAQ" target="_blank"> Hanga Roa</a></strong>, se&ntilde;ala que la Tapati es la fiesta m&aacute;s importante dentro de la cultura Rapa Nui.<em> &ldquo;Para nosotros siempre ha sido un honor poder participar como auspiciadores. Es una buena instancia para mostrar a Chile y al mundo la Isla de Pascua como un destino &uacute;nico&rdquo;.</em></p>
<p><a href="http://i.caras.cl/wp-content/uploads/2017/02/6D4A0130.jpg"><img class="aligncenter wp-image-110746 size-full" src="http://i.caras.cl/wp-content/uploads/2017/02/6D4A0130.jpg" alt="6D4A0130" width="450" height="301"></a></p>
<p>Y agrega que el hotel funciona a total capacidad &mdash;considerado uno de los mejores del lugar&mdash;, es decir, con sus 75 habitaciones ocupadas. Imperdible es la competencia de los pora, flotadores confeccionados de totora, material extra&iacute;do desde la ladera del volc&aacute;n Rano Raraku. Luego de un proceso de secado, se arma la estructura de acuerdo al peso y la medida del competidor.</p>
<p>La muestra tiene lugar en el mismo volc&aacute;n. Dato: si llega algunos d&iacute;as antes de que empiecen los festejos puede ver c&oacute;mo se confeccionan los pora en la casa de alg&uacute;n participante o en los comandos de cada candidatura.</p>
<p><em>&ldquo;Este a&ntilde;o las parejas son Tahira Nahoe Chaura y Cristopher Araki Rapu; Tiare Fa&uacute;ndez Pakarati y Petero a Vaka Teao&rdquo;,</em> adelanta Juliette Hotu, directora de la Tapati. Son cerca de una decena de muestras de habilidades. Entre las que se cuenta el Vaka Ama, o canotaje en peque&ntilde;as embarcaciones de totora; el material se obtiene en los mismos lugares que el pora (la ladera del Rano Raraku), y cuenta como exponentes a Tu&rsquo;u Maheke Duran Veri Ceri, campe&oacute;n por m&aacute;s de 16 a&ntilde;os de esta disciplina; y Carlos Lillo Haoa, ganador de los &uacute;ltimos dos encuentros.</p>
<p>Pero sin duda una de las competencias m&aacute;s emblem&aacute;ticas es el Aka Pei, donde arriesgados j&oacute;venes se deslizan en troncos de pl&aacute;tanos por la pendiente de 45&ordm; y 120 metros de longitud del cerro Pu&rsquo;i (o Puhi), donde alcanzan velocidades de hasta 80 km/h. Se trata de una disciplina cuyos exponentes se preparan todo el a&ntilde;o, cuidando el pasto del cerro, plantando y cuidando los huri maika (troncos de pl&aacute;tanos para confeccionar el pei (trineo).</p>
<p>El encargado de organizar esta competencia &mdash;en conjunto con el municipio&mdash; es Uri Pate Haoa, uno de los competidores m&aacute;s antiguos que a&uacute;n sigue aportando con su conocimiento y experiencia a las nuevas generaciones. &ldquo;<em>Y siempre participan Koro Pate Tuki, Iovani Pate Tuki (hijos de Uri ), Petero Pate, Manu Haoa, Sebasti&aacute;n Yankovic Pakarati, Samson Riroroko, Motuha Atan, entre otros&rdquo;.&nbsp;</em></p>
<p><a href="http://i.caras.cl/wp-content/uploads/2017/02/MG_7400.jpg"><img class="aligncenter wp-image-110748 size-full" src="http://i.caras.cl/wp-content/uploads/2017/02/MG_7400.jpg" alt="_MG_7400" width="450" height="301"></a></p>
<p>Pero la muestra m&aacute;s emblem&aacute;tica es la Tau&rsquo;a. Competencia que se vive en la ladera del Rano Raraku, similar a una triatl&oacute;n; alterna tres modalidades de carreras tradicionales: Vaka Ama (canotaje en peque&ntilde;as embarcaciones de totora), nataci&oacute;n con pora (el flotador de totora) y Aka Venga (correr con dos cabezas de pl&aacute;tanos transportadas en una varilla sobre los hombros).</p>
<p><em>&ldquo;Puedes llegar en auto, moto, bicicleta, a caballo o hasta caminando, ya que el volc&aacute;n queda a menos de media hora del pueblo de Hanga Roa&rdquo;,</em> dice Juliette Hotus, quien recomienda llevar bloqueador, ropa, zapatos c&oacute;modos y mucha agua. En el lugar hay artesanos y vendedores locales con frutas de la estaci&oacute;n (en febrero las pi&ntilde;as, las sand&iacute;as y las guayabas son imperdibles).</p>
<p>Pero la Tapati no es s&oacute;lo deporte. Tambi&eacute;n hay un importante lugar para la cultura y los ritos ancestrales del pueblo Rapa Nui. Destaca el Riu, competencia donde en cada alianza interpretan cantos rituales que narran o cuentan historias &eacute;picas y leyendas. Se realizan en las casas de los maestros en la disciplina: Federico Pate Tuki (Kkoro Kutu) o donde la maestra Aru Vaikirangi Pate Hotu.</p>
<p>La muestra de itingi Mahute es imperdible: el desaf&iacute;o consiste en confeccionar trajes t&iacute;picos con la fibra del mahute. La mayor plantaci&oacute;n est&aacute; en el volc&aacute;n Rano Aroi, aunque tambi&eacute;n puede encontrarse en casi todos los jardines de las casas de la isla, existen varias mujeres especialistas en el tema, como por ejemplo Ida Luz Huke Atan (Mama Piru), Maria Encarnaci&oacute;n Atan Pakarati (Maria Oto) quienes trabajan con este material natural en la confecci&oacute;n de diversas artesan&iacute;as tradicionales.</p>
<p><a href="http://i.caras.cl/wp-content/uploads/2017/02/6D4A0451.jpg"><img class="aligncenter wp-image-110749 size-full" src="http://i.caras.cl/wp-content/uploads/2017/02/6D4A0451.jpg" alt="6D4A0451" width="450" height="301"></a></p>
<p>Ahora, si usted quiere sentirse un isle&ntilde;o o isle&ntilde;a m&aacute;s, no puede dejar de asistir al Takona, la competencia de pintura corporal donde los participantes mantienen la t&eacute;cnica de mezclar pigmentos naturales y de describir ante la comunidad el significado de cada tonalidad y forma. Uno de los mejores exponentes es Te Pou Huke.</p>
<p>Tambi&eacute;n existen escuelas donde ense&ntilde;an a los ni&ntilde;os sobre el kiea. La ense&ntilde;anza de esta disciplina la dirige Jorge Encina Tuki. Ahora, si la idea es aventurarse e imprimir estos colores sobre la piel, debe saber que hay diferentes tonalidades: rojo (mea mea), amarillo (touamamari), blanco (tea tea), negro (uri uri), y que puede obtenerse desde uno de los puntos de la isla, en Viri Inga.</p>
			</div>
<!--.articlebody-->
			
						
			<div class="fb-comments">
			<!-- Facebook Comments for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3>
<p><comments-count href="http://www.caras.cl/viajes/rapa-nui-como-sobrevivir-la-tapati/"></comments-count> comentarios</p>
<div class="fb-comments" data-href="http://www.caras.cl/viajes/rapa-nui-como-sobrevivir-la-tapati/" data-num-posts="5" data-width="450" data-colorscheme="light"></div>			</div>
			        <aside class="banner banner-300x250 banner-300x250-single-footer"><script language="javascript" type="text/javascript">writeBanner(7,'cubo2','home','','caras-cl')</script></aside></article></section><!--#main--><aside id="sidebar"><div class="banner banner-300x250">
	<script language="javascript" type="text/javascript">writeBanner(5,'cubo','home','','caras-cl')</script>
</div>

<div id="categorias">

	<h2>Filtros Caras</h2>

<ul>
<li><a href="http://www.caras.cl/category/arquitectura/">Arquitectura </a></li>
<li><a href="http://www.caras.cl/category/arte/">Arte </a></li>
<li><a href="http://www.caras.cl/category/belleza/">Belleza </a></li>
<li><a href="http://www.caras.cl/category/cine/">Cine </a></li>
<li><a href="http://www.caras.cl/category/ciudad/">Ciudad </a></li>
<li><a href="http://www.caras.cl/category/concursos/">Concursos </a></li>
<li><a href="http://www.caras.cl/category/cultura/">Cultura </a></li>
<li><a href="http://www.caras.cl/category/decoracion/">Decoraci&oacute;n </a></li>
<li><a href="http://www.caras.cl/category/deportes/">Deportes </a></li>
<li><a href="http://www.caras.cl/category/gastronomia/">Gastronom&iacute;a </a></li>
<li><a href="http://www.caras.cl/category/moda/">Moda </a></li>
<li><a href="http://www.caras.cl/category/musica/">M&uacute;sica </a></li>
<li><a href="http://www.caras.cl/category/panoramas/">Panoramas </a></li>
<li><a href="http://www.caras.cl/category/politica/">Pol&iacute;tica </a></li>
<li><a href="http://www.caras.cl/category/salud/">Salud </a></li>
<li><a href="http://www.caras.cl/category/sexo/">Sexo </a></li>
<li><a href="http://www.caras.cl/category/sociedad/">Sociedad </a></li>
<li><a href="http://www.caras.cl/category/tecnologia/">Tecnolog&iacute;a </a></li>
<li><a href="http://www.caras.cl/category/tv/">TV </a></li>
<li><a href="http://www.caras.cl/category/viajes/">Viajes </a></li>
</ul>
</div>

    <div class="banner banner-200x600">
        <script language="javascript" type="text/javascript">writeBanner(35,'bigSkyScrapper','home','','caras-cl')</script>
</div>
    <div class="banner banner-300x60 bannerIphone">
        <script language="javascript" type="text/javascript">writeBanner(35,'bigSkyScrapper','home','','caras-cl')</script>
</div>

<div class="toplist">
	<h2>Lo m&aacute;s le&iacute;do</h2>
	
	<ol>
<li><h4><a href="http://www.caras.cl/gastronomia/fusion-para-enamorar/">Gastronom&iacute;a: fusi&oacute;n para enamorar</a></h4></li>
	<li><h4><a href="http://www.caras.cl/moda/tommy/">#NYFW17 Livestream Tommy Hilfiger desde California</a></h4></li>
	<li><h4><a href="http://www.caras.cl/moda/nyfw/">#LIVESTREAMING Calvin Klein Oto&ntilde;o/Invierno 2017 en NYFW</a></h4></li>
	<li><h4><a href="http://www.caras.cl/viajes/rapa-nui-como-sobrevivir-la-tapati/">Rapa Nui: C&oacute;mo sobrevivir a la Tapati</a></h4></li>
</ol>
</div>

	</aside>
</div>

<script>
$("body").addClass("single-seccion");
</script>
</div>
<!-- fullwrap -->
<footer><div class="wrap">
		<section id="facebook"><h2>Facebook</h2>
			<div class="box">
				<div class="fb-like-box" data-href="http://www.facebook.com/caraschile" data-width="234" data-height="270" data-show-faces="true" data-stream="false" data-border-color="#ffffff" data-header="false"></div>
			</div>
		</section><section id="twitter"><h2>Twitter</h2>
			<div class="box">
				<a class="twitter-timeline" href="https://twitter.com/Caraschile" height="270" data-widget-id="324179202708475904">Tweets by @Caraschile</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</section><!--#twitter--><section id="instagram"><h2>Instagram</h2>
			<div class="box">
				<p><a href="http://www.instagram.com/caraschile" target="_blank" class="instabutton"><img src="http://i.caras.cl/wp-content/themes/caras/img/instabutton.png" alt="instabutton"></a></p>
				<a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16583377_383090172065415_4445810610474582016_n.jpg?ig_cache_key=MTQ0NjgwNTgxMjYxNzEzOTYxNw%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16583377_383090172065415_4445810610474582016_n.jpg?ig_cache_key=MTQ0NjgwNTgxMjYxNzEzOTYxNw%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/16464326_1876275672617763_4685489061404606464_n.jpg?ig_cache_key=MTQ0Njc4OTUzNTQyOTI0MTY3Nw%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.134.1080.1080/16464326_1876275672617763_4685489061404606464_n.jpg?ig_cache_key=MTQ0Njc4OTUzNTQyOTI0MTY3Nw%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/e15/c234.0.612.612/16464799_322026564859343_793925121277427712_n.jpg?ig_cache_key=MTQ0Njc3OTY1OTU3OTc2Njc5NQ%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e15/c234.0.612.612/16464799_322026564859343_793925121277427712_n.jpg?ig_cache_key=MTQ0Njc3OTY1OTU3OTc2Njc5NQ%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16230360_431805567210879_5230993523389497344_n.jpg?ig_cache_key=MTQ0Njc2ODYwMzc2MzMzNjc2NQ%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16230360_431805567210879_5230993523389497344_n.jpg?ig_cache_key=MTQ0Njc2ODYwMzc2MzMzNjc2NQ%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16465481_1146032222172957_8414770479750971392_n.jpg?ig_cache_key=MTQ0NjY3OTM1NjgyNjE1MTQ0MA%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16465481_1146032222172957_8414770479750971392_n.jpg?ig_cache_key=MTQ0NjY3OTM1NjgyNjE1MTQ0MA%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16465717_1739008673077384_4553170842820804608_n.jpg?ig_cache_key=MTQ0NjQ4NDY3MzY1MDg3ODE1NQ%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16465717_1739008673077384_4553170842820804608_n.jpg?ig_cache_key=MTQ0NjQ4NDY3MzY1MDg3ODE1NQ%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.117.937.937/16583363_386305371728171_7741166603823218688_n.jpg?ig_cache_key=MTQ0NjQxMjg3NTg3MzY2ODI2NA%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.117.937.937/16583363_386305371728171_7741166603823218688_n.jpg?ig_cache_key=MTQ0NjQxMjg3NTg3MzY2ODI2NA%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16230776_242642909517402_6650773320465645568_n.jpg?ig_cache_key=MTQ0NjM1MDExNTg3Mzg1MTM0NA%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16230776_242642909517402_6650773320465645568_n.jpg?ig_cache_key=MTQ0NjM1MDExNTg3Mzg1MTM0NA%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/e15/16464046_143796666132863_343256230132711424_n.jpg?ig_cache_key=MTQ0NjEyNjA2NDk0NTQ5MTg2OQ%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e15/16464046_143796666132863_343256230132711424_n.jpg?ig_cache_key=MTQ0NjEyNjA2NDk0NTQ5MTg2OQ%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/e15/16464965_476949455813380_5950682007561306112_n.jpg?ig_cache_key=MTQ0NjExNDY0NTc0MzAxOTY0OQ%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e15/16464965_476949455813380_5950682007561306112_n.jpg?ig_cache_key=MTQ0NjExNDY0NTc0MzAxOTY0OQ%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/e15/16584770_1314420531930063_8678145429189165056_n.jpg?ig_cache_key=MTQ0NjEwMTYwODg0NzkwMDczNQ%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e15/16584770_1314420531930063_8678145429189165056_n.jpg?ig_cache_key=MTQ0NjEwMTYwODg0NzkwMDczNQ%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/16230554_1853320848289335_2322261350631342080_n.jpg?ig_cache_key=MTQ0NjA2OTIyOTc2OTA4NjU3Ng%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.134.1080.1080/16230554_1853320848289335_2322261350631342080_n.jpg?ig_cache_key=MTQ0NjA2OTIyOTc2OTA4NjU3Ng%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/16229092_1353949238009025_7011141297306075136_n.jpg?ig_cache_key=MTQ0NjAzMjIwODg5NTkxMTA5NA%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.134.1080.1080/16229092_1353949238009025_7011141297306075136_n.jpg?ig_cache_key=MTQ0NjAzMjIwODg5NTkxMTA5NA%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.112.898.898/16465237_1123649874411271_2341587853059817472_n.jpg?ig_cache_key=MTQ0NTkyNzgxNjE2NzIyNTY1NQ%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.112.898.898/16465237_1123649874411271_2341587853059817472_n.jpg?ig_cache_key=MTQ0NTkyNzgxNjE2NzIyNTY1NQ%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16584814_740952732718546_2287853409845379072_n.jpg?ig_cache_key=MTQ0NTc5MzAxNDg3NzQ5MjcyNA%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16584814_740952732718546_2287853409845379072_n.jpg?ig_cache_key=MTQ0NTc5MzAxNDg3NzQ5MjcyNA%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16585347_1257296291027456_4326381069055033344_n.jpg?ig_cache_key=MTQ0NTY1NDk2OTI4NDk3NTM4OA%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16585347_1257296291027456_4326381069055033344_n.jpg?ig_cache_key=MTQ0NTY1NDk2OTI4NDk3NTM4OA%3D%3D.2"></a>			</div>
		</section><!--#instagram--><section id="mobile-social"><h2>Redes sociales</h2>
			<div class="box">
				<ul>
<li class="facebook"><a href="https://www.facebook.com/caraschile"><span class="icono">&nbsp;</span>/caraschile</a></li>
					<li class="twitter"><a href="http://twitter.com/caraschile"><span class="icono">&nbsp;</span>@caraschile</a></li>
					<li class="instagram"><a href="http://instagram.com/caraschile"><span class="icono">&nbsp;</span>@caraschile</a></li>
				</ul>
</div>
		</section><section id="comunidad"><a href="http://www.caras.cl/comunidad-caras/"><img src="http://i.caras.cl/wp-content/themes/caras/img/comunidad-caras.png"></a>
		</section><section id="mas-leido"><h2>Lo m&aacute;s leido</h2>
			<div class="box">
			
				<ol>
<li><h4><a href="http://www.caras.cl/sociedad/contingencia-frente-al-mar/">Contingencia frente al mar</a></h4></li>
	<li><h4><a href="http://www.caras.cl/sociedad/incendios-forestaleslo-que-tienes-que-saber-si-quieres-ayudar-los-damnificados/">Incendios forestales: Lo que tienes que saber si quieres ayudar a los damnificados</a></h4></li>
	<li><h4><a href="http://www.caras.cl/moda/carolina-herrera-de-fiesta/">Carolina Herrera de fiesta</a></h4></li>
	<li><h4><a href="http://www.caras.cl/musica/jlo-enciende-nuevas-pasiones/">JLo enciende nuevas pasiones</a></h4></li>
	<li><h4><a href="http://www.caras.cl/libros/andrew-smart-autor-de-el-arte-y-la-ciencia-de-hacer-nadael-poder-del-ocio/"><span>Andrew Smart, autor de El arte y la ciencia de no hacer nada</span>El poder del ocio</a></h4></li>
</ol>
</div>
		</section><aside class="banner banner-728x90"><script language="javascript" type="text/javascript">writeBanner(2,'super3','home','','caras-cl')</script></aside><aside class="banner banner-300x60 bannerIphone"><script language="javascript" type="text/javascript">writeBanner(3,'super2','home','','caras-cl')</script></aside>
</div>
	<div id="footer-bottom">
		<div class="wrap">
			<nav class="onsite"><a href="http://www.caras.cl/terminos-y-condiciones/" target="_blank">T&eacute;rminos y condiciones</a> <span>|</span> 
				<a href="http://www.caras.cl/informacion-comercial/">Informaci&oacute;n comercial</a> <span>|</span> 
				<a href="http://www.televisa.cl/" target="_blank">Suscripci&oacute;n</a> <span>|</span> 
				<a href="http://www.caras.cl/contacto/">Contacto</a> <span>|</span> 
				<a href="http://www.caras.cl/staff/">Staff</a>
			</nav><nav class="offsite"><a href="http://www.televisa.cl/" target="_blank" class="televisa">Editorial Televisa Chile S.A.</a>
				<a href="http://www.reactor.cl/" target="_blank" class="reactor">Reactor</a>
			</nav>
</div>
	</div>
</footer><script>

		//	Wrap the jQuery code in the generic function to allow use of 
		//  the $ shortcut in WordPress's no-conflict jQuery environment

		( function ($) {

			$('#ig-thumbs').delegate('img','click', function(){		// When someone clicks on a thumbnail

				$('#ig-hero').attr('src',$(this).attr('src').replace('-150x150',''));	// Replace the Full Sized version of selected image

				$('#ig-thumbs li img').removeClass("selected");				// Remove "selected" class from all thumbnails
				$(this).addClass("selected");								// Add "selected" class to selected thumnail

				$('#ig-title').html($(this).attr('alt'));					// Replace the Title with Title of selected image				
			});


			// Preload all other images in the slideshow so we don't have to wait
			// when we click on them. This also helps avoid awkward transitions 
			// when the description for the new image loads before the new image itself

		})(jQuery);

	</script><script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp';
</script><script type="text/javascript" src="http://www.caras.cl///s7.addthis.com/js/300/addthis_widget.js#pubid=57e3b896f7c94dd962115bdc738394bc"></script><script type="text/javascript" src="http://www.caras.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.caras.cl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script><script type="text/javascript" src="http://www.caras.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js"></script><script type="text/javascript" src="http://www.caras.cl/wp-includes/js/comment-reply.min.js"></script><!-- Facebook Comments for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=254929797987239";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!--wp_footer--><script src="http://www.caras.cl/wp-content/themes/caras/js/fancybox/jquery.fancybox.pack.js"></script><script src="http://www.caras.cl/wp-content/themes/caras/js/jquery.masonry.js"></script><script src="http://www.caras.cl/wp-content/themes/caras/js/jquery.mb.browser.js"></script><script src="http://www.caras.cl/wp-content/themes/caras/js/scripts.js"></script><script src="http://www.caras.cl/wp-content/themes/caras/js/jquery.swipebox.js"></script><!-- Don't forget analytics --><script type="text/javascript">
	
	window.mobilecheck = function() {
	  var check = false;
	  (function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	}

	if( window.mobilecheck() ){
		//alert(':D')

		$('#ps_container').remove();
		$('#loader').remove();
		$('.swipe-mobile').show();

		$( '.swipebox' ).swipebox();
		$('.the-video').css('height','auto');
	}



	function shareFB() {

	        var url   =  window.location.href;
	        var text  = g_text;
			var media = g_media;
			
			
			

	        FB.ui({method: 'stream.publish',
	            message: '',
	            dialog: 'popup',
	            attachment: {
	                name: 'Revista Caras',
	                description: text,
	                media: [{
	                    'type': 'image',
	                    'src': media,
	                    'href': url
	                }],
	                href: url
	            },
	            action_links: [
	                { text: 'Revista Caras', href: url }
	            ],
	            user_prompt_message: ''
	        }, function(response){
	            
	        });
	}


function shareTW() {
		var texto = g_text;
        var url   = window.location.href;
        window.open('http://twitter.com/share?text='+encodeURIComponent(texto)+'&url='+encodeURIComponent(url),'sharer','toolbar=0,status=0,width=626,height=436');

}

function sharePT() {
		
		var media = g_media;
        var url   = window.location.href;
        window.open('http://www.pinterest.com/pin/create/bookmarklet/?url='+ encodeURIComponent(url)+'&media='+encodeURIComponent(media),'sharer','toolbar=0,status=0,width=626,height=436');

}

$(function(){

	var hookShareFB = $('.hookShareFB');
	var hookShareTW = $('.hookShareTW');
	var hookSharePT = $('.hookSharePT');

		if(hookShareFB.length > 0){
			hookShareFB.on('click',function(e){ e.preventDefault(); shareFB(); });	
		}
		if(hookShareTW.length > 0){
			hookShareTW.on('click',function(e){ e.preventDefault(); shareTW(); });	
		}
		if(hookSharePT.length > 0){
			hookSharePT.on('click',function(e){ e.preventDefault(); sharePT(); });	
		}

});
</script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1380906-30");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
