<!DOCTYPE html>
<?xml encoding="utf-8" ?><!--[if lt IE 7 ]> <html class="ie6" lang="en"> <![endif]--><!--[if IE 7 ]>    <html class="ie7" lang="en"> <![endif]--><!--[if IE 8 ]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9 ]>    <html class="ie9" lang="en"> <![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="en">
<!--<![endif]--><head>
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport">
<meta name="viewport" content="width=device-width">
<!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><!-- Place favicons in the root directory --><link rel="icon" type="image/png" href="http://i.caras.cl/wp-content/themes/caras/favicon/favicon.png">
<link rel="icon" type="image/x-icon" href="http://www.caras.cl/wp-content/themes/caras/favicon/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://i.caras.cl/wp-content/themes/caras/favicon/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://i.caras.cl/wp-content/themes/caras/favicon/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://i.caras.cl/wp-content/themes/caras/favicon/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://i.caras.cl/wp-content/themes/caras/favicon/apple-touch-icon-57x57-precomposed.png">
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.19 - http://yoast.com/wordpress/seo/ --><title>La La Land: El &eacute;xito del musical - Revista Caras</title>
<link rel="canonical" href="http://www.caras.cl/cine/el-exito-del-musical/">
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="La La Land: El &eacute;xito del musical - Revista Caras">
<meta property="og:url" content="http://www.caras.cl/cine/el-exito-del-musical/">
<meta property="og:site_name" content="Revista Caras">
<meta property="article:tag" content="comedia musical">
<meta property="article:tag" content="Damien Chazelle">
<meta property="article:tag" content="El encanto del musical">
<meta property="article:tag" content="Emma Stone">
<meta property="article:tag" content="estreno del a&ntilde;o">
<meta property="article:tag" content="Globos de Oro">
<meta property="article:tag" content="La La Land">
<meta property="article:tag" content="La La Land: ciudad de sue&ntilde;os">
<meta property="article:tag" content="pel&iacute;cula del a&ntilde;o">
<meta property="article:tag" content="Ryan Gosling">
<meta property="article:section" content="Cine">
<meta property="article:published_time" content="2017-01-04T11:32:04+00:00">
<meta property="article:modified_time" content="2017-01-04T11:46:27+00:00">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/01/PORTADA-CARAS.jpg">
<!-- / Yoast WordPress SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Revista Caras &raquo; Feed" href="http://www.caras.cl/feed/">
<link rel="alternate" type="application/rss+xml" title="Revista Caras &raquo; Comments Feed" href="http://www.caras.cl/comments/feed/">
<link rel="stylesheet" id="output-css" href="http://www.caras.cl/wp-content/plugins/addthis/css/output.css" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="http://www.caras.cl/wp-content/plugins/contact-form-7/includes/css/styles.css" type="text/css" media="all">
<link rel="stylesheet" id="instantGalleryStyles-css" href="http://www.caras.cl/wp-content/plugins/instant-gallery/instant-gallery.css" type="text/css" media="all">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script><link rel="shortlink" href="http://www.caras.cl/?p=109003">
<meta property="fb:app_id" content="254929797987239">
<meta property="fb:admins" content="">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ --><meta property="fb:app_id" content="254929797987239">
<meta property="og:url" content="http://www.caras.cl/cine/el-exito-del-musical/">
<meta property="og:title" content="La La Land: El &eacute;xito del musical">
<meta property="og:site_name" content="Revista Caras">
<meta property="og:description" content="">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/01/PORTADA-CARAS-300x300.jpg">
<meta property="og:locale" content="en_us">
<!-- // end wpfbogp --><link rel="shortcut icon" href="http://www.caras.cl//favicon.ico" type="image/x-icon">
<!-- Plain CSS --><link rel="stylesheet" href="http://www.caras.cl/wp-content/themes/caras/css/styles-new.css?v=1.1.1">
<link rel="stylesheet" href="http://www.caras.cl/wp-content/themes/caras/style.css" type="text/css">
<!--[if lt IE 9]><script src="http://www.caras.cl/wp-content/themes/caras/style.css/js/html5shiv.js"></script><![endif]--><link rel="stylesheet" href="http://www.caras.cl/wp-content/themes/caras/js/fancybox/jquery.fancybox.css">
<link rel="stylesheet" href="http://www.caras.cl/wp-content/themes/caras/css/swipebox.css">
<link rel="pingback" href="http://www.caras.cl/xmlrpc.php">
<script type="text/javascript" src="http://editorial.televisa.com/js/banners.js"></script><style type="text/css">
	.social_buttons_caras{ 

			width: 100%;
			display: block;
			height: 20px;
			margin-bottom: 10px;
			margin-top: -10px;
	}
	.social_buttons_caras ul{ width: auto; float:right; margin:0; padding:0; margin-left:10px; list-style:none;
	}
	.social_buttons_caras ul li{ float:left; margin:5px; padding:0;}
	.social_buttons_caras ul li:nth-child(3){ margin-right:0;}
	.social_buttons_caras ul li a{ text-decoration:none; outline:none; display:block; width: 16px; height:16px;}
	.social_buttons_caras ul li a.bt-social-facebook{ background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAADqSURBVDiNY7SNnvafgQLARIlmBgYGBhZiFXraaTDYGisw8HCxM9x++IZh8pKjxBuQG2PNEOqhR74LvOw04OzVOy4x3Hn0ljQDuLnYGBgYGBiOnL0PdzpRBkiI8jJIivDC+Z+//WIw1JRi+PLtJ8PthxBXMOKLxqRgU4aEQBMM8QvXnzHktW5kYGCgdTRuO3SD4fy1pwwTq/0ZGBgYGLYfvsmw49ANhi/ffhJnwIvXnxlevP4M579885nh/PVnKGqo4wVJUT6iFHNzsqOoff76E8QACVFenJqQAQ83G4ra568/Ue4FvOmAGAAACHxHPV+Z2zkAAAAASUVORK5CYII=');}
	.social_buttons_caras ul li a.bt-social-twitter{ background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAAFQSURBVDiNrZO9TgJREIU/110DLBATRJEtrKgsJIbKhERKn8CCF7C04AF8AmOnFJYUWtrYklBKoYUU609sIAE1rCwLwuJqAYKw158Ep7ozOefcc2fmziRO79+ZIqRpyP8iIH8ekpqPQrnlAuzGQ6RjQUzbIac3aNpvLKsKB5fPIwdrix72N5bYjgXHyFsrftKDWkCR2FmdJxMPEfXNoirSSOC23sW0HTLxEIebEZKaD4CoqghtZ0sGlu2MnuCfkyjW2qQ0lUTYSyLsBcAcgL5GpdXjzugOcwkgosqkNNUFDijuHlcseyyXAK5qrxQf20K7k5GfaPTwiqOS8SvZtB3ylW8E/uIipzeoWj2xAMDexRO60RGSzx5Mjkt1V12G/hL15yu7AKbtkL2uc3LTEArLAIVyC93osr7gGZu9/tIRbqdLAKBq9Ti3mj+CRTH1Z/oAvmtxaLoW9soAAAAASUVORK5CYII=');}
	.social_buttons_caras ul li a.bt-social-pinterest{ background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAAG2SURBVDiNpZI/SFtxEMc/mlIh+h4+sVg1oBAMUSpIodqpxrRPXUTQTdpScaggpJsI4ujSLiKU4pSh4CAakbhIkNKt8f/kCxG3RAMG1DwMpCg6JDlJfFWhN93v7nvf+979ruSPs/Wa/7AnVkGboqDpHsocdagd7WRiR1wYBmehX2TixwXYkmIF1QN9NE5NYFMUy46x2e/EZ+esFVQP9OH8Og3AydIKJ0vLkqsd/oime3H4xgCERBSU1dfS9nsNgMPxSZKBIHa3i3QkKiT1vs9CsNfZQyZ+TGk+WfPpvXROBoK8CC7QurqI9s4jBAn/vPiVehfALUF5ixuA09A6SvtLypuz74apCSm6Ms3b2VWlkOBflt6P3JsXgkzsCABNf0vaOBDAeXhDfLvbRTFeCPIbr+r2Ym9uEuDfHBDg+fAH8c3wVnYUCWzsEB318dRRh/r6lQCd36bZfdOLpnt4Ntifa7YiB3XnkABcP2bQdK/lzBdGBGNoRBZqecp5BdFRHzZVwfFljMtUitPQOgn/fOFvFBfb3S4541R4myvTJBkIWqoBi2+0qRW54s2CTo8myFvC//PBYoAb6WWT2R2bLhIAAAAASUVORK5CYII=');}

	.swipebox:nth-child(1n){ position:relative;}

	.swipebox:nth-child(1n):before{ 
		content:'Ver Galeria'; 
		display: block;
		width: 100%;
		position: absolute;
		bottom: 0px;
		text-align: center;
		color: #FFF;
		height: 40px;
		background: rgba(0,0,0,.5);
		line-height: 40px;
		font-family: 'ReplicaBold', Helvetica, Arial;
		font-size:20px;
	}

	</style>
</head>
<body class="single single-post postid-109003 single-format-standard 0 not-home">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TFZXJ7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFZXJ7');</script><div id="main">

	<div id="fb-root"></div>
		<script>
	/*254929797987239*/
	/*282450711879311 v2.2*/
	
		  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : '254929797987239',
	      xfbml      : true,
	      version    : 'v3.0'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script><script language="javascript" type="text/javascript">writeBanner(0,'inicio','home','','caras-cl')</script><header><aside class="banner banner-728x90"><script language="javascript" type="text/javascript">writeBanner(1,'super','home','','caras-cl')</script></aside><h1><a href="http://www.caras.cl"><img src="http://i.caras.cl/wp-content/themes/caras/img/trans.gif">Caras</a></h1>
		<div id="mobile-navigation">
			<div class="ctrl">Men&uacute;</div>
			<div id="mobile-main">
				<nav id="main-nav"><a href="http://www.caras.cl/secciones/caras-temas-online/" class="first">CARAS Temas</a>
			<a href="http://www.caras.cl/secciones/blog/" class="">Blog</a>
			<a href="http://www.caras.cl/secciones/mirada-c/" class="">Mirada C</a>
			<a href="http://www.caras.cl/secciones/protagonistas/" class="">Protagonistas</a>
			<a href="http://www.caras.cl/secciones/estilo/" class="">Estilo</a>
			<a href="http://www.caras.cl/secciones/tiempo-libre/" class="">Tiempo libre</a>
			<a href="http://www.caras.cl/secciones/old-cultura/" class="">Cultura</a>
			<a href="http://www.caras.cl/secciones/fotos/" class=" active">Fotos</a>
			<a href="http://www.caras.cl/secciones/videos/" class="last">Videos</a>
				</nav>
</div>
			<div id="mobile-submenu">
				<nav id="secondary-nav"><a href="http://www.caras.cl/secciones/ecos/">Ecos</a>


				    <a href="http://www.caras.cl/revistas/">La Revista</a>

				    <a href="http://www.caras.cl/secciones/archivo-caras/">Archivo Caras</a>
<a href="http://www.caras.cl/secciones/carastv/">Caras TV Online</a>
				</nav><div id="other-nav">

				    <form id="searchbox" action="http://www.caras.cl/" method="get">
				    	<input type="text" placeholder="Buscar" name="s" id="search"><button>buscar</button>
				    </form>

				    <div class="social">
				    	<a href="https://www.facebook.com/caraschile" class="facebook">Facebook</a>
				    	<a href="https://twitter.com/CarasChile" class="twitter">Twitter</a>
				    </div>
				</div>
			</div>
		</div>
				<aside class="banner banner-300x60 bannerIphone" id="bannerHeaderIphone"><script language="javascript" type="text/javascript">writeBanner(1,'super','home','','caras-cl')</script></aside></header><div id="mainbody" rel="teo">
		<section id="premain"><h2>Fotos</h2>
		<article class="video"><div class="hgroup">
				<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_floating_style sharebox">
	<a style="float:left;" class="addthis_button_twitter"></a>
	<a style="float:left;" class="addthis_button_pinterest_share"></a>
	<a style="float:left;" class="addthis_button_facebook"></a>
	<a style="float:left;" class="addthis_button_email"></a>
	<!--<a style="float:left;" class="addthis_button_google_plusone_share"></a>-->
	<a style="float:left;" class="addthis_button_compact"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=polidurma"></script><!--<div class="clear"></div>--><!-- AddThis Button END --><h1>La La Land: El &eacute;xito del musical</h1>
			</div>

			<div class="meta">
				<p class="postmeta" style="float:right">
					Por <a href="http://www.caras.cl/author/caras/" style="text-decoration:none"><span class="author" style="color:#414042">Caras</span></a><span class="separator"> | </span><time>04 January 2017</time></p>
			</div>
			<div class="the-video">

<!-- Galeria -->
		<div id="loader" class="loader"></div>
		<div class="wrapper">

			<div class="swipe-mobile" style="width:100%; height:100%; display:none;">
			    	
				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-13-933x620.jpg" class="swipebox" title="" style="">
			    	<img src="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-13-933x620.jpg" alt="image" style="width:100%; height:auto;"></a>

					
				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-11-930x620.jpg" class="swipebox" title="" style="display:none">
			    	<img src="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-11-930x620.jpg" alt="image" style="width:100%; height:auto;"></a>

					
				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-8-932x620.jpg" class="swipebox" title="" style="display:none">
			    	<img src="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-8-932x620.jpg" alt="image" style="width:100%; height:auto;"></a>

					
				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-14-412x620.jpg" class="swipebox" title="" style="display:none">
			    	<img src="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-14-412x620.jpg" alt="image" style="width:100%; height:auto;"></a>

					
				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-9-932x620.jpg" class="swipebox" title="" style="display:none">
			    	<img src="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-9-932x620.jpg" alt="image" style="width:100%; height:auto;"></a>

					
				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-12-932x620.jpg" class="swipebox" title="" style="display:none">
			    	<img src="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-12-932x620.jpg" alt="image" style="width:100%; height:auto;"></a>

					
				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-10-932x620.jpg" class="swipebox" title="" style="display:none">
			    	<img src="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-10-932x620.jpg" alt="image" style="width:100%; height:auto;"></a>

					
				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-7-932x620.jpg" class="swipebox" title="" style="display:none">
			    	<img src="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-7-932x620.jpg" alt="image" style="width:100%; height:auto;"></a>

					
				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-3-932x620.jpg" class="swipebox" title="" style="display:none">
			    	<img src="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-3-932x620.jpg" alt="image" style="width:100%; height:auto;"></a>

					
				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-5-932x620.jpg" class="swipebox" title="" style="display:none">
			    	<img src="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-5-932x620.jpg" alt="image" style="width:100%; height:auto;"></a>

					
				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-2-930x620.jpg" class="swipebox" title="" style="display:none">
			    	<img src="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-2-930x620.jpg" alt="image" style="width:100%; height:auto;"></a>

					
				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-6-892x620.jpg" class="swipebox" title="" style="display:none">
			    	<img src="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-6-892x620.jpg" alt="image" style="width:100%; height:auto;"></a>

							</div>

			<div id="ps_container" class="ps_container">
				<div class="ps_image_wrapper" style="width:933px;">
					<!-- Navigation items -->
					<div class="ps_next"></div>
					<div class="ps_prev" style="display:none"></div>
					<!-- First initial image -->
					<a href="?slide=yes" target="_blank"><img src="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-13-933x620.jpg" alt=""></a>
					<div class="titulo-galeria">La cinta est&aacute; protagonizada por Emma Stone y Ryan Gosling y dirigida por Damien Chazelle. </div>
					
							</div>

				<!-- Dot list with thumbnail preview -->
				<ul class="ps_nav">
<li class="selected">

				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-13-933x620.jpg" rel="http://www.caras.cl/wp-content/uploads/2017/01/CARAS-13-148x148.jpg" title="La cinta est&aacute; protagonizada por Emma Stone y Ryan Gosling y dirigida por Damien Chazelle. " target="_blank">La cinta est&aacute; protagonizada por Emma Stone y Ryan Gosling y dirigida por Damien Chazelle. </a>
				<div id="titulo-0" class="titulo-galeria" style="display:none">La cinta est&aacute; protagonizada por Emma Stone y Ryan Gosling y dirigida por Damien Chazelle. </div>
			</li>
			<li>

				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-11-930x620.jpg" rel="http://www.caras.cl/wp-content/uploads/2017/01/CARAS-11-148x148.jpg" title="No s&oacute;lo ha conseguido convencer a la cr&iacute;tica y el p&uacute;blico, sino que se posicion&oacute; en la lista de las diez mejores pel&iacute;culas del a&ntilde;o por el American Film Institute. " target="_blank">No s&oacute;lo ha conseguido convencer a la cr&iacute;tica y el p&uacute;blico, sino que se posicion&oacute; en la lista de las diez mejores pel&iacute;culas del a&ntilde;o por el American Film Institute. </a>
				<div id="titulo-1" class="titulo-galeria" style="display:none">No s&oacute;lo ha conseguido convencer a la cr&iacute;tica y el p&uacute;blico, sino que se posicion&oacute; en la lista de las diez mejores pel&iacute;culas del a&ntilde;o por el American Film Institute. </div>
			</li>
			<li>

				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-8-932x620.jpg" rel="http://www.caras.cl/wp-content/uploads/2017/01/CARAS-8-148x148.jpg" title="La comedia musical alcanz&oacute; ocho premios de los Critic's Choice, por lo que tambi&eacute;n se esperan muchas nominaciones para los Oscar." target="_blank">La comedia musical alcanz&oacute; ocho premios de los Critic's Choice, por lo que tambi&eacute;n se esperan muchas nominaciones para los Oscar.</a>
				<div id="titulo-2" class="titulo-galeria" style="display:none">La comedia musical alcanz&oacute; ocho premios de los Critic's Choice, por lo que tambi&eacute;n se esperan muchas nominaciones para los Oscar.</div>
			</li>
			<li>

				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-14-412x620.jpg" rel="http://www.caras.cl/wp-content/uploads/2017/01/CARAS-14-148x148.jpg" title="&iquest;La tercera es la vencida? No es la primera vez Emma Stone que recibe una nominaci&oacute;n a los Globo de Oro, en 2010 fue candidata por Easy A y en 2014 por Birdman. " target="_blank">&iquest;La tercera es la vencida? No es la primera vez Emma Stone que recibe una nominaci&oacute;n a los Globo de Oro, en 2010 fue candidata por Easy A y en 2014 por Birdman. </a>
				<div id="titulo-3" class="titulo-galeria" style="display:none">&iquest;La tercera es la vencida? No es la primera vez Emma Stone que recibe una nominaci&oacute;n a los Globo de Oro, en 2010 fue candidata por Easy A y en 2014 por Birdman. </div>
			</li>
			<li>

				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-9-932x620.jpg" rel="http://www.caras.cl/wp-content/uploads/2017/01/CARAS-9-148x148.jpg" title="Se trata de la quinta nominaci&oacute;n para Ryan: En 2007 lo logr&oacute; con Lars and the Real Girl, en 2010 por Blue Valentine, y en 2011 por Crazy, Stupid, Love y The Ides of March, &iquest;ser&aacute; este su a&ntilde;o con el gran musical?  " target="_blank">Se trata de la quinta nominaci&oacute;n para Ryan: En 2007 lo logr&oacute; con Lars and the Real Girl, en 2010 por Blue Valentine, y en 2011 por Crazy, Stupid, Love y The Ides of March, &iquest;ser&aacute; este su a&ntilde;o con el gran musical?  </a>
				<div id="titulo-4" class="titulo-galeria" style="display:none">Se trata de la quinta nominaci&oacute;n para Ryan: En 2007 lo logr&oacute; con Lars and the Real Girl, en 2010 por Blue Valentine, y en 2011 por Crazy, Stupid, Love y The Ides of March, &iquest;ser&aacute; este su a&ntilde;o con el gran musical?  </div>
			</li>
			<li>

				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-12-932x620.jpg" rel="http://www.caras.cl/wp-content/uploads/2017/01/CARAS-12-148x148.jpg" title="Emma Stone fue premiada en el Festival de Venecia con la Copa Volpi por su interpretaci&oacute;n en la pel&iacute;cula." target="_blank">Emma Stone fue premiada en el Festival de Venecia con la Copa Volpi por su interpretaci&oacute;n en la pel&iacute;cula.</a>
				<div id="titulo-5" class="titulo-galeria" style="display:none">Emma Stone fue premiada en el Festival de Venecia con la Copa Volpi por su interpretaci&oacute;n en la pel&iacute;cula.</div>
			</li>
			<li>

				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-10-932x620.jpg" rel="http://www.caras.cl/wp-content/uploads/2017/01/CARAS-10-148x148.jpg" title="La historia trata de Mia (Emma Stone), una aspirante a actriz que busca de casting en casting abrirse camino en Los &Aacute;ngeles, y Sebasti&aacute;n (Ryan Gosling), un pianista loco por el jazz que acaba de ser despedido del club en el que se ganaba la vida." target="_blank">La historia trata de Mia (Emma Stone), una aspirante a actriz que busca de casting en casting abrirse camino en Los &Aacute;ngeles, y Sebasti&aacute;n (Ryan Gosling), un pianista loco por el jazz que acaba de ser despedido del club en el que se ganaba la vida.</a>
				<div id="titulo-6" class="titulo-galeria" style="display:none">La historia trata de Mia (Emma Stone), una aspirante a actriz que busca de casting en casting abrirse camino en Los &Aacute;ngeles, y Sebasti&aacute;n (Ryan Gosling), un pianista loco por el jazz que acaba de ser despedido del club en el que se ganaba la vida.</div>
			</li>
			<li>

				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-7-932x620.jpg" rel="http://www.caras.cl/wp-content/uploads/2017/01/CARAS-7-148x148.jpg" title='"La pel&iacute;cula es como la vida, donde a veces hay sue&ntilde;os que no llegan a realizarse como esperabas y de repente aparece algo que no cre&iacute;as que ser&iacute;a para ti", coment&oacute; Emma Stone sobre su experiencia interpretativa.   ' target="_blank">"La pel&iacute;cula es como la vida, donde a veces hay sue&ntilde;os que no llegan a realizarse como esperabas y de repente aparece algo que no cre&iacute;as que ser&iacute;a para ti", coment&oacute; Emma Stone sobre su experiencia interpretativa.   </a>
				<div id="titulo-7" class="titulo-galeria" style="display:none">"La pel&iacute;cula es como la vida, donde a veces hay sue&ntilde;os que no llegan a realizarse como esperabas y de repente aparece algo que no cre&iacute;as que ser&iacute;a para ti", coment&oacute; Emma Stone sobre su experiencia interpretativa.   </div>
			</li>
			<li>

				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-3-932x620.jpg" rel="http://www.caras.cl/wp-content/uploads/2017/01/CARAS-3-148x148.jpg" title="La La Land: ciudad de sue&ntilde;os se estrena en Chile el jueves 19 de Enero del 2017." target="_blank">La La Land: ciudad de sue&ntilde;os se estrena en Chile el jueves 19 de Enero del 2017.</a>
				<div id="titulo-8" class="titulo-galeria" style="display:none">La La Land: ciudad de sue&ntilde;os se estrena en Chile el jueves 19 de Enero del 2017.</div>
			</li>
			<li>

				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-5-932x620.jpg" rel="http://www.caras.cl/wp-content/uploads/2017/01/CARAS-5-148x148.jpg" title="Este musical es un gran exponente del cine cl&aacute;sico, una carta de amor a la ciudad de Los &Aacute;ngeles y a los sue&ntilde;os eternos que re&uacute;nen sus protagonistas. " target="_blank">Este musical es un gran exponente del cine cl&aacute;sico, una carta de amor a la ciudad de Los &Aacute;ngeles y a los sue&ntilde;os eternos que re&uacute;nen sus protagonistas. </a>
				<div id="titulo-9" class="titulo-galeria" style="display:none">Este musical es un gran exponente del cine cl&aacute;sico, una carta de amor a la ciudad de Los &Aacute;ngeles y a los sue&ntilde;os eternos que re&uacute;nen sus protagonistas. </div>
			</li>
			<li>

				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-2-930x620.jpg" rel="http://www.caras.cl/wp-content/uploads/2017/01/CARAS-2-148x148.jpg" title="Es la tercera ocasi&oacute;n en la que Stone y Gosling trabajan juntos: compartieron pantalla en Crazy, Stupid, Love y en Gangster Squad. " target="_blank">Es la tercera ocasi&oacute;n en la que Stone y Gosling trabajan juntos: compartieron pantalla en Crazy, Stupid, Love y en Gangster Squad. </a>
				<div id="titulo-10" class="titulo-galeria" style="display:none">Es la tercera ocasi&oacute;n en la que Stone y Gosling trabajan juntos: compartieron pantalla en Crazy, Stupid, Love y en Gangster Squad. </div>
			</li>
			<li>

				<a href="http://i.caras.cl/wp-content/uploads/2017/01/CARAS-6-892x620.jpg" rel="http://www.caras.cl/wp-content/uploads/2017/01/CARAS-6-148x148.jpg" title="Es la favorita de la 74 edici&oacute;n de los Globos de Oro, con siete nominaciones, incluyendo las de mejor comedia musical, mejor director y mejor actriz y actor de comedia o de musical." target="_blank">Es la favorita de la 74 edici&oacute;n de los Globos de Oro, con siete nominaciones, incluyendo las de mejor comedia musical, mejor director y mejor actriz y actor de comedia o de musical.</a>
				<div id="titulo-11" class="titulo-galeria" style="display:none">Es la favorita de la 74 edici&oacute;n de los Globos de Oro, con siete nominaciones, incluyendo las de mejor comedia musical, mejor director y mejor actriz y actor de comedia o de musical.</div>
			</li>

<script type="text/javascript">
	$(".ps_nav").css({
		width: '204'
	});
</script><li class="ps_preview">
						<div class="ps_preview_wrapper">
							<!-- Thumbnail comes here -->
						</div>
						<!-- Little triangle -->
						<span></span>
					</li>
				</ul>
</div>
		</div>

		<!-- The JavaScript -->
        <script type="text/javascript">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</script><!-- FIN Galer&iacute;a -->
</div>
		</article></section><section id="sectionmain"><article><ul class="tags">
<li><a href="http://www.caras.cl/category/cine/">Cine</a></li>
									</ul>
<h4>La comedia protagonizada por Emma Stone y Ryan Gosling se perfila como una de las pel&iacute;culas del a&ntilde;o. Hasta el minuto, el filme se posiciona como favorito para los Globos de Oro, donde acumula siete nominaciones. Revisa aqu&iacute; m&aacute;s detalles de la obra del cineasta Damien Chazelle &ndash; director de Whiplash &ndash; que ha seducido a la cr&iacute;tica.</h4>
			
			<div class="fb-comments">
			<!-- Facebook Comments for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3>
<p><comments-count href="http://www.caras.cl/cine/el-exito-del-musical/"></comments-count> comentarios</p>
<div class="fb-comments" data-href="http://www.caras.cl/cine/el-exito-del-musical/" data-num-posts="5" data-width="450" data-colorscheme="light"></div>			</div>
			        <aside class="banner banner-300x250 banner-300x250-single-footer"><script language="javascript" type="text/javascript">writeBanner(7,'cubo2','home','','caras-cl')</script></aside></article></section><aside id="sidebar"><div class="banner banner-300x250">
	<script language="javascript" type="text/javascript">writeBanner(5,'cubo','home','','caras-cl')</script>
</div>

	</aside>
</div>


<script>
	$("body").addClass("single-video");
</script>
</div>
<!-- fullwrap -->
<footer><div class="wrap">
		<section id="facebook"><h2>Facebook</h2>
			<div class="box">
				<div class="fb-like-box" data-href="http://www.facebook.com/caraschile" data-width="234" data-height="270" data-show-faces="true" data-stream="false" data-border-color="#ffffff" data-header="false"></div>
			</div>
		</section><section id="twitter"><h2>Twitter</h2>
			<div class="box">
				<a class="twitter-timeline" href="https://twitter.com/Caraschile" height="270" data-widget-id="324179202708475904">Tweets by @Caraschile</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</section><!--#twitter--><section id="instagram"><h2>Instagram</h2>
			<div class="box">
				<p><a href="http://www.instagram.com/caraschile" target="_blank" class="instabutton"><img src="http://i.caras.cl/wp-content/themes/caras/img/instabutton.png" alt="instabutton"></a></p>
				<a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.88.704.704/15876188_390511271289807_1349729821076226048_n.jpg?ig_cache_key=MTQxOTU2NTI0MDMzMjM0MTk4MA%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.88.704.704/15876188_390511271289807_1349729821076226048_n.jpg?ig_cache_key=MTQxOTU2NTI0MDMzMjM0MTk4MA%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15624430_1810990295855398_3371674409692561408_n.jpg?ig_cache_key=MTQxNzcyODMxMDE0MTU5MzYwOA%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15624430_1810990295855398_3371674409692561408_n.jpg?ig_cache_key=MTQxNzcyODMxMDE0MTU5MzYwOA%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/e35/15803113_141538273003136_4875017614465695744_n.jpg?ig_cache_key=MTQxNzQzMDE0MjUzOTcxNjcwNA%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15803113_141538273003136_4875017614465695744_n.jpg?ig_cache_key=MTQxNzQzMDE0MjUzOTcxNjcwNA%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/15535238_964071700361341_8634209631738003456_n.jpg?ig_cache_key=MTQxNTY1MjU5NTYyMzU3NjI5Mw%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15535238_964071700361341_8634209631738003456_n.jpg?ig_cache_key=MTQxNTY1MjU5NTYyMzU3NjI5Mw%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15539050_105144023321977_4133349536372359168_n.jpg?ig_cache_key=MTQxNDc0NzUzNDgyMzQ4NTk4NQ%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15539050_105144023321977_4133349536372359168_n.jpg?ig_cache_key=MTQxNDc0NzUzNDgyMzQ4NTk4NQ%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/15624164_1660712667554935_8298491807944146944_n.jpg?ig_cache_key=MTQxNDQ5OTk0NDA2ODM5Mjk0Mw%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.134.1080.1080/15624164_1660712667554935_8298491807944146944_n.jpg?ig_cache_key=MTQxNDQ5OTk0NDA2ODM5Mjk0Mw%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/c0.74.597.597/15624669_672247746312904_4824463912361525248_n.jpg?ig_cache_key=MTQxMzQ5NjYxNTEwNDM4NjUzMA%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.74.597.597/15624669_672247746312904_4824463912361525248_n.jpg?ig_cache_key=MTQxMzQ5NjYxNTEwNDM4NjUzMA%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/15539072_215099265615774_8580684645488656384_n.jpg?ig_cache_key=MTQxMjU1MDYzNzAwNjI1Mjk4MA%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15539072_215099265615774_8580684645488656384_n.jpg?ig_cache_key=MTQxMjU1MDYzNzAwNjI1Mjk4MA%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.28.1080.1080/15534614_1198080840307152_5644334690555920384_n.jpg?ig_cache_key=MTQxMTY5OTQzOTg4NTc1MDM3Nw%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.28.1080.1080/15534614_1198080840307152_5644334690555920384_n.jpg?ig_cache_key=MTQxMTY5OTQzOTg4NTc1MDM3Nw%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e15/c140.0.360.360/14566659_235518166872681_6007259607456546816_n.jpg?ig_cache_key=MTQxMTA5NzIxMDM4NDUyMjU3OQ%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e15/c140.0.360.360/14566659_235518166872681_6007259607456546816_n.jpg?ig_cache_key=MTQxMTA5NzIxMDM4NDUyMjU3OQ%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c81.0.918.918/15403464_916929871770305_8985224879204728832_n.jpg?ig_cache_key=MTQwOTQ1MDMwMzk4MzY1NzMwMg%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c81.0.918.918/15403464_916929871770305_8985224879204728832_n.jpg?ig_cache_key=MTQwOTQ1MDMwMzk4MzY1NzMwMg%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/14583512_707999786031613_3826911561197289472_n.jpg?ig_cache_key=MTQwODk4MTU2NDQxNDU0MjA2NA%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c0.134.1080.1080/14583512_707999786031613_3826911561197289472_n.jpg?ig_cache_key=MTQwODk4MTU2NDQxNDU0MjA2NA%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15535523_891672050969286_9151723869164273664_n.jpg?ig_cache_key=MTQwODQyNTQ2MTcwNDUzODY4Ng%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15535523_891672050969286_9151723869164273664_n.jpg?ig_cache_key=MTQwODQyNTQ2MTcwNDUzODY4Ng%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14547727_158618727949780_1420429621333065728_n.jpg?ig_cache_key=MTQwODA1MzIzMDAyNTUzOTk3OA%3D%3D.2"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/14547727_158618727949780_1420429621333065728_n.jpg?ig_cache_key=MTQwODA1MzIzMDAyNTUzOTk3OA%3D%3D.2"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c115.0.849.849/14547706_1798196203769515_7666523344983818240_n.jpg?ig_cache_key=MTQwNzYyOTc3NDgxMzM4MTcyNA%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c115.0.849.849/14547706_1798196203769515_7666523344983818240_n.jpg?ig_cache_key=MTQwNzYyOTc3NDgxMzM4MTcyNA%3D%3D.2.c"></a><a class="fancybox" rel="group1" href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c173.0.734.734/14553285_1284816871580301_3110865982386601984_n.jpg?ig_cache_key=MTQwNzYwMDY5MTQ4NDA2MTMyNA%3D%3D.2.c"><img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c173.0.734.734/14553285_1284816871580301_3110865982386601984_n.jpg?ig_cache_key=MTQwNzYwMDY5MTQ4NDA2MTMyNA%3D%3D.2.c"></a>			</div>
		</section><!--#instagram--><section id="mobile-social"><h2>Redes sociales</h2>
			<div class="box">
				<ul>
<li class="facebook"><a href="https://www.facebook.com/caraschile"><span class="icono">&nbsp;</span>/caraschile</a></li>
					<li class="twitter"><a href="http://twitter.com/caraschile"><span class="icono">&nbsp;</span>@caraschile</a></li>
					<li class="instagram"><a href="http://instagram.com/caraschile"><span class="icono">&nbsp;</span>@caraschile</a></li>
				</ul>
</div>
		</section><section id="comunidad"><a href="http://www.caras.cl/comunidad-caras/"><img src="http://i.caras.cl/wp-content/themes/caras/img/comunidad-caras.png"></a>
		</section><section id="mas-leido"><h2>Lo m&aacute;s leido</h2>
			<div class="box">
			
				<ol>
<li><h4><a href="http://www.caras.cl/moda/camilo-valdivia-testigo-de-zancadas/"><span>#ArchivoCARAS</span> Camilo Valdivia: Testigo de zancadas</a></h4></li>
	<li><h4><a href="http://www.caras.cl/sociedad/2016-tambien-una-cuestion-de-genero/">2016, una cuesti&oacute;n de g&eacute;nero</a></h4></li>
	<li><h4><a href="http://www.caras.cl/sociedad/fernando-nilo-emprendedor-verde/">Fernando Nilo, emprendedor verde</a></h4></li>
	<li><h4><a href="http://www.caras.cl/concursos/concurso-recibe-este-2017-lo-grande-en-hotel-w/">#CONCURSO Recibe este 2017 a lo grande en Hotel W</a></h4></li>
	<li><h4><a href="http://www.caras.cl/gastronomia/una-cena-inolvidable-de-ano-nuevo/">Una cena inolvidable de a&ntilde;o nuevo</a></h4></li>
</ol>
</div>
		</section><aside class="banner banner-728x90"><script language="javascript" type="text/javascript">writeBanner(2,'super3','home','','caras-cl')</script></aside><aside class="banner banner-300x60 bannerIphone"><script language="javascript" type="text/javascript">writeBanner(3,'super2','home','','caras-cl')</script></aside>
</div>
	<div id="footer-bottom">
		<div class="wrap">
			<nav class="onsite"><a href="http://www.caras.cl/terminos-y-condiciones/" target="_blank">T&eacute;rminos y condiciones</a> <span>|</span> 
				<a href="http://www.caras.cl/informacion-comercial/">Informaci&oacute;n comercial</a> <span>|</span> 
				<a href="http://www.televisa.cl/" target="_blank">Suscripci&oacute;n</a> <span>|</span> 
				<a href="http://www.caras.cl/contacto/">Contacto</a> <span>|</span> 
				<a href="http://www.caras.cl/staff/">Staff</a>
			</nav><nav class="offsite"><a href="http://www.televisa.cl/" target="_blank" class="televisa">Editorial Televisa Chile S.A.</a>
				<a href="http://www.reactor.cl/" target="_blank" class="reactor">Reactor</a>
			</nav>
</div>
	</div>
</footer><script>

		//	Wrap the jQuery code in the generic function to allow use of 
		//  the $ shortcut in WordPress's no-conflict jQuery environment

		( function ($) {

			$('#ig-thumbs').delegate('img','click', function(){		// When someone clicks on a thumbnail

				$('#ig-hero').attr('src',$(this).attr('src').replace('-150x150',''));	// Replace the Full Sized version of selected image

				$('#ig-thumbs li img').removeClass("selected");				// Remove "selected" class from all thumbnails
				$(this).addClass("selected");								// Add "selected" class to selected thumnail

				$('#ig-title').html($(this).attr('alt'));					// Replace the Title with Title of selected image				
			});


			// Preload all other images in the slideshow so we don't have to wait
			// when we click on them. This also helps avoid awkward transitions 
			// when the description for the new image loads before the new image itself

		})(jQuery);

	</script><script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp';
</script><script type="text/javascript" src="http://www.caras.cl///s7.addthis.com/js/300/addthis_widget.js#pubid=57e3b896f7c94dd962115bdc738394bc"></script><script type="text/javascript" src="http://www.caras.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.caras.cl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script><script type="text/javascript" src="http://www.caras.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js"></script><script type="text/javascript" src="http://www.caras.cl/wp-includes/js/comment-reply.min.js"></script><!-- Facebook Comments for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=254929797987239";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!--wp_footer--><script src="http://www.caras.cl/wp-content/themes/caras/js/fancybox/jquery.fancybox.pack.js"></script><script src="http://www.caras.cl/wp-content/themes/caras/js/jquery.masonry.js"></script><script src="http://www.caras.cl/wp-content/themes/caras/js/jquery.mb.browser.js"></script><script src="http://www.caras.cl/wp-content/themes/caras/js/scripts.js"></script><script src="http://www.caras.cl/wp-content/themes/caras/js/jquery.swipebox.js"></script><!-- Don't forget analytics --><script type="text/javascript">
	
	window.mobilecheck = function() {
	  var check = false;
	  (function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	}

	if( window.mobilecheck() ){
		//alert(':D')

		$('#ps_container').remove();
		$('#loader').remove();
		$('.swipe-mobile').show();

		$( '.swipebox' ).swipebox();
		$('.the-video').css('height','auto');
	}



	function shareFB() {

	        var url   =  window.location.href;
	        var text  = g_text;
			var media = g_media;
			
			
			

	        FB.ui({method: 'stream.publish',
	            message: '',
	            dialog: 'popup',
	            attachment: {
	                name: 'Revista Caras',
	                description: text,
	                media: [{
	                    'type': 'image',
	                    'src': media,
	                    'href': url
	                }],
	                href: url
	            },
	            action_links: [
	                { text: 'Revista Caras', href: url }
	            ],
	            user_prompt_message: ''
	        }, function(response){
	            
	        });
	}


function shareTW() {
		var texto = g_text;
        var url   = window.location.href;
        window.open('http://twitter.com/share?text='+encodeURIComponent(texto)+'&url='+encodeURIComponent(url),'sharer','toolbar=0,status=0,width=626,height=436');

}

function sharePT() {
		
		var media = g_media;
        var url   = window.location.href;
        window.open('http://www.pinterest.com/pin/create/bookmarklet/?url='+ encodeURIComponent(url)+'&media='+encodeURIComponent(media),'sharer','toolbar=0,status=0,width=626,height=436');

}

$(function(){

	var hookShareFB = $('.hookShareFB');
	var hookShareTW = $('.hookShareTW');
	var hookSharePT = $('.hookSharePT');

		if(hookShareFB.length > 0){
			hookShareFB.on('click',function(e){ e.preventDefault(); shareFB(); });	
		}
		if(hookShareTW.length > 0){
			hookShareTW.on('click',function(e){ e.preventDefault(); shareTW(); });	
		}
		if(hookSharePT.length > 0){
			hookSharePT.on('click',function(e){ e.preventDefault(); sharePT(); });	
		}

});
</script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1380906-30");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
