<!DOCTYPE html>
<?xml encoding="utf-8" ?><!--[if lt IE 7 ]> <html class="ie6" lang="en"> <![endif]--><!--[if IE 7 ]>    <html class="ie7" lang="en"> <![endif]--><!--[if IE 8 ]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9 ]>    <html class="ie9" lang="en"> <![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="en">
<!--<![endif]--><head>
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport">
<meta name="viewport" content="width=device-width">
<!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><!-- Place favicons in the root directory --><link rel="icon" type="image/png" href="http://i.caras.cl/wp-content/themes/caras/favicon/favicon.png">
<link rel="icon" type="image/x-icon" href="http://www.caras.cl/wp-content/themes/caras/favicon/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://i.caras.cl/wp-content/themes/caras/favicon/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://i.caras.cl/wp-content/themes/caras/favicon/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://i.caras.cl/wp-content/themes/caras/favicon/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://i.caras.cl/wp-content/themes/caras/favicon/apple-touch-icon-57x57-precomposed.png">
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.19 - http://yoast.com/wordpress/seo/ --><title>Explosi&oacute;n de vidrio: Dale Chihuly - Revista Caras</title>
<link rel="canonical" href="http://www.caras.cl/arte/explosion-de-vidrio-dale-chihuly/">
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Explosi&oacute;n de vidrio: Dale Chihuly - Revista Caras">
<meta property="og:description" content="Dicen que es el mejor artista en vidrio soplado, seg&uacute;n los especialistas. Lo llaman incluso el sucesor de Louis Comfort Tiffany, el gran maestro del art nouveau. Sus obras, que est&aacute;n repartidas por todo el mundo, son &uacute;nicas en este campo y algunas alcanzan tales dimensiones, que son consideradas esculturas o trabajos tridimensionales a gran &hellip;">
<meta property="og:url" content="http://www.caras.cl/arte/explosion-de-vidrio-dale-chihuly/">
<meta property="og:site_name" content="Revista Caras">
<meta property="article:tag" content="Dale Chihuly">
<meta property="article:tag" content="Explosi&oacute;n de vidrio">
<meta property="article:tag" content="Louis Comfort Tiffany">
<meta property="article:section" content="Arte">
<meta property="article:published_time" content="2017-03-27T11:28:04+00:00">
<meta property="article:modified_time" content="2017-03-27T11:31:59+00:00">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/03/GettyImages-466965679-BN.jpg">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/03/93073a323309c85ca77933d86db5c26d.jpg">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/03/dsc03100.jpg">
<!-- / Yoast WordPress SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Revista Caras &raquo; Feed" href="http://www.caras.cl/feed/">
<link rel="alternate" type="application/rss+xml" title="Revista Caras &raquo; Comments Feed" href="http://www.caras.cl/comments/feed/">
<link rel="stylesheet" id="output-css" href="http://www.caras.cl/wp-content/plugins/addthis/css/output.css" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="http://www.caras.cl/wp-content/plugins/contact-form-7/includes/css/styles.css" type="text/css" media="all">
<link rel="stylesheet" id="instantGalleryStyles-css" href="http://www.caras.cl/wp-content/plugins/instant-gallery/instant-gallery.css" type="text/css" media="all">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script><link rel="shortlink" href="http://www.caras.cl/?p=112218">
<meta property="fb:app_id" content="254929797987239">
<meta property="fb:admins" content="">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.7) http://rynoweb.com/wordpress-plugins/ --><meta property="fb:app_id" content="254929797987239">
<meta property="og:url" content="http://www.caras.cl/arte/explosion-de-vidrio-dale-chihuly/">
<meta property="og:title" content="Explosi&oacute;n de vidrio: Dale Chihuly">
<meta property="og:site_name" content="Revista Caras">
<meta property="og:description" content="Dicen que es el mejor artista en vidrio soplado, seg&uacute;n los especialistas. Lo llaman incluso el sucesor de Louis Comfort Tiffany, el gran maestro del art nouvea">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/03/GettyImages-466965679-BN-300x200.jpg">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/03/93073a323309c85ca77933d86db5c26d.jpg">
<meta property="og:image" content="http://www.caras.cl/wp-content/uploads/2017/03/dsc03100.jpg">
<meta property="og:locale" content="en_us">
<!-- // end wpfbogp --><link rel="shortcut icon" href="http://www.caras.cl//favicon.ico" type="image/x-icon">
<!-- Plain CSS --><link rel="stylesheet" href="http://www.caras.cl/wp-content/themes/caras/css/styles-new.css?v=1.1.1">
<link rel="stylesheet" href="http://www.caras.cl/wp-content/themes/caras/style.css" type="text/css">
<!--[if lt IE 9]><script src="http://www.caras.cl/wp-content/themes/caras/style.css/js/html5shiv.js"></script><![endif]--><link rel="stylesheet" href="http://www.caras.cl/wp-content/themes/caras/js/fancybox/jquery.fancybox.css">
<link rel="stylesheet" href="http://www.caras.cl/wp-content/themes/caras/css/swipebox.css">
<link rel="pingback" href="http://www.caras.cl/xmlrpc.php">
<script type="text/javascript" src="http://editorial.televisa.com/js/banners.js"></script><style type="text/css">
	.social_buttons_caras{ 

			width: 100%;
			display: block;
			height: 20px;
			margin-bottom: 10px;
			margin-top: -10px;
	}
	.social_buttons_caras ul{ width: auto; float:right; margin:0; padding:0; margin-left:10px; list-style:none;
	}
	.social_buttons_caras ul li{ float:left; margin:5px; padding:0;}
	.social_buttons_caras ul li:nth-child(3){ margin-right:0;}
	.social_buttons_caras ul li a{ text-decoration:none; outline:none; display:block; width: 16px; height:16px;}
	.social_buttons_caras ul li a.bt-social-facebook{ background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAADqSURBVDiNY7SNnvafgQLARIlmBgYGBhZiFXraaTDYGisw8HCxM9x++IZh8pKjxBuQG2PNEOqhR74LvOw04OzVOy4x3Hn0ljQDuLnYGBgYGBiOnL0PdzpRBkiI8jJIivDC+Z+//WIw1JRi+PLtJ8PthxBXMOKLxqRgU4aEQBMM8QvXnzHktW5kYGCgdTRuO3SD4fy1pwwTq/0ZGBgYGLYfvsmw49ANhi/ffhJnwIvXnxlevP4M579885nh/PVnKGqo4wVJUT6iFHNzsqOoff76E8QACVFenJqQAQ83G4ra568/Ue4FvOmAGAAACHxHPV+Z2zkAAAAASUVORK5CYII=');}
	.social_buttons_caras ul li a.bt-social-twitter{ background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAAFQSURBVDiNrZO9TgJREIU/110DLBATRJEtrKgsJIbKhERKn8CCF7C04AF8AmOnFJYUWtrYklBKoYUU609sIAE1rCwLwuJqAYKw158Ep7ozOefcc2fmziRO79+ZIqRpyP8iIH8ekpqPQrnlAuzGQ6RjQUzbIac3aNpvLKsKB5fPIwdrix72N5bYjgXHyFsrftKDWkCR2FmdJxMPEfXNoirSSOC23sW0HTLxEIebEZKaD4CoqghtZ0sGlu2MnuCfkyjW2qQ0lUTYSyLsBcAcgL5GpdXjzugOcwkgosqkNNUFDijuHlcseyyXAK5qrxQf20K7k5GfaPTwiqOS8SvZtB3ylW8E/uIipzeoWj2xAMDexRO60RGSzx5Mjkt1V12G/hL15yu7AKbtkL2uc3LTEArLAIVyC93osr7gGZu9/tIRbqdLAKBq9Ti3mj+CRTH1Z/oAvmtxaLoW9soAAAAASUVORK5CYII=');}
	.social_buttons_caras ul li a.bt-social-pinterest{ background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAAG2SURBVDiNpZI/SFtxEMc/mlIh+h4+sVg1oBAMUSpIodqpxrRPXUTQTdpScaggpJsI4ujSLiKU4pSh4CAakbhIkNKt8f/kCxG3RAMG1DwMpCg6JDlJfFWhN93v7nvf+979ruSPs/Wa/7AnVkGboqDpHsocdagd7WRiR1wYBmehX2TixwXYkmIF1QN9NE5NYFMUy46x2e/EZ+esFVQP9OH8Og3AydIKJ0vLkqsd/oime3H4xgCERBSU1dfS9nsNgMPxSZKBIHa3i3QkKiT1vs9CsNfZQyZ+TGk+WfPpvXROBoK8CC7QurqI9s4jBAn/vPiVehfALUF5ixuA09A6SvtLypuz74apCSm6Ms3b2VWlkOBflt6P3JsXgkzsCABNf0vaOBDAeXhDfLvbRTFeCPIbr+r2Ym9uEuDfHBDg+fAH8c3wVnYUCWzsEB318dRRh/r6lQCd36bZfdOLpnt4Ntifa7YiB3XnkABcP2bQdK/lzBdGBGNoRBZqecp5BdFRHzZVwfFljMtUitPQOgn/fOFvFBfb3S4541R4myvTJBkIWqoBi2+0qRW54s2CTo8myFvC//PBYoAb6WWT2R2bLhIAAAAASUVORK5CYII=');}

	.swipebox:nth-child(1n){ position:relative;}

	.swipebox:nth-child(1n):before{ 
		content:'Ver Galeria'; 
		display: block;
		width: 100%;
		position: absolute;
		bottom: 0px;
		text-align: center;
		color: #FFF;
		height: 40px;
		background: rgba(0,0,0,.5);
		line-height: 40px;
		font-family: 'ReplicaBold', Helvetica, Arial;
		font-size:20px;
	}

	</style>
</head>
<body class="single single-post postid-112218 single-format-standard 0 not-home">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TFZXJ7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFZXJ7');</script><div id="main">

	<div id="fb-root"></div>
		<script>
	/*254929797987239*/
	/*282450711879311 v2.2*/
	
		  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : '254929797987239',
	      xfbml      : true,
	      version    : 'v3.0'
	    });
	  };

	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "//connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script><script language="javascript" type="text/javascript">writeBanner(0,'inicio','home','','caras-cl')</script><header><aside class="banner banner-728x90"><script language="javascript" type="text/javascript">writeBanner(1,'super','home','','caras-cl')</script></aside><h1><a href="http://www.caras.cl"><img src="http://i.caras.cl/wp-content/themes/caras/img/trans.gif">Caras</a></h1>
		<div id="mobile-navigation">
			<div class="ctrl">Men&uacute;</div>
			<div id="mobile-main">
				<nav id="main-nav"><a href="http://www.caras.cl/secciones/caras-temas-online/" class="first">CARAS Temas</a>
			<a href="http://www.caras.cl/secciones/blog/" class="">Blog</a>
			<a href="http://www.caras.cl/secciones/mirada-c/" class=" active">Mirada C</a>
			<a href="http://www.caras.cl/secciones/protagonistas/" class="">Protagonistas</a>
			<a href="http://www.caras.cl/secciones/estilo/" class="">Estilo</a>
			<a href="http://www.caras.cl/secciones/tiempo-libre/" class="">Tiempo libre</a>
			<a href="http://www.caras.cl/secciones/old-cultura/" class="">Cultura</a>
			<a href="http://www.caras.cl/secciones/fotos/" class="">Fotos</a>
			<a href="http://www.caras.cl/secciones/videos/" class="last">Videos</a>
				</nav>
</div>
			<div id="mobile-submenu">
				<nav id="secondary-nav"><a href="http://www.caras.cl/secciones/ecos/">Ecos</a>


				    <a href="http://www.caras.cl/revistas/">La Revista</a>

				    <a href="http://www.caras.cl/secciones/archivo-caras/">Archivo Caras</a>
<a href="http://www.caras.cl/secciones/carastv/">Caras TV Online</a>
				</nav><div id="other-nav">

				    <form id="searchbox" action="http://www.caras.cl/" method="get">
				    	<input type="text" placeholder="Buscar" name="s" id="search"><button>buscar</button>
				    </form>

				    <div class="social">
				    	<a href="https://www.facebook.com/caraschile" class="facebook">Facebook</a>
				    	<a href="https://twitter.com/CarasChile" class="twitter">Twitter</a>
				    </div>
				</div>
			</div>
		</div>
				<aside class="banner banner-300x60 bannerIphone" id="bannerHeaderIphone"><script language="javascript" type="text/javascript">writeBanner(1,'super','home','','caras-cl')</script></aside></header><div id="mainbody">

				
	<section id="sectionmain" class="seccion"><h2>Mirada C</h2>
		<article><div class="hgroup">
								<h1>Explosi&oacute;n de vidrio: Dale Chihuly</h1>

			</div>
			<div class="meta">
				<p class="postmeta">
					Por <span class="author">Paula Palacios</span><span class="separator"> | </span><time>27 March 2017</time></p>
				<ul class="tags">
<li><a href="http://www.caras.cl/category/arte/">Arte</a></li>
									</ul>
</div>




			



			<img width="588" height="393" src="http://i.caras.cl/wp-content/uploads/2017/03/GettyImages-466965679-BN.jpg" class="attachment-full wp-post-image" alt="GettyImages-466965679-BN"><ul class="credits">
<li class="credit last">Fotos <span>Getty Images</span><span class="closing">.</span>
</li>

			</ul>
<ul class="bajada">
<li><h3>Lo suyo es una danza inspirada en la naturaleza, el mar y sus criaturas que dan vida a impresionantes instalaciones y obras de arte medioambientales, tambi&eacute;n llamados jardines de cristales. Ha sido tal el &eacute;xito de este escultor estadounidense, que sus trabajos forman parte de m&aacute;s de 190 colecciones en museos de todo el mundo.</h3></li>			</ul>
<div class="articlebody">
				<p><em><strong>Dicen que es el mejor artista en vidrio soplado,</strong></em> seg&uacute;n los especialistas. Lo llaman incluso el sucesor de <strong><a href="https://www.google.com/search?q=Louis+Comfort+Tiffany&amp;ie=utf-8&amp;oe=utf-8&amp;client=firefox-b-ab&amp;gfe_rd=cr&amp;ei=-SvUWKj8Kc-kxgSV5Z7oAg" target="_blank">Louis Comfort Tiffany</a></strong>, el gran maestro del art nouveau. Sus obras, que est&aacute;n repartidas por todo el mundo, son &uacute;nicas en este campo y algunas alcanzan tales dimensiones, que son consideradas esculturas o trabajos tridimensionales a gran escala.</p>
<p>Una fiel muestra es la imponente figura de cristal que cuelga del techo del cl&aacute;sico Hotel Bellagio en Las Vegas; una instalaci&oacute;n abstracta de colores intensos y formas que por su gran tama&ntilde;o, crea un mundo caleidosc&oacute;pico de luz y color que impresiona a sus visitantes. Autor de obras impactantes como Chihuly sobre Venecia, otra de sus piezas m&aacute;s llamativas es el Lime Green Icicle, una torre arborescente de 16 metros de altura, que pesa casi cinco kilos y formada por casi 2.500 piezas de cristal.</p>
<p>Nacido en Tacoma (Washington), este licenciado en dise&ntilde;o de Interiores y con varios master en vidrio soplado, consigui&oacute; &mdash;tras recibir la beca Fulbright&mdash; ser el primer soplador de vidrio norteamericano en trabajar en la prestigiosa F&aacute;brica Venini en la isla de Murano. Fue all&iacute; donde aprendi&oacute; que colaborar en equipo y que la actuaci&oacute;n en sincron&iacute;a de varias personas al igual que una orquesta de m&uacute;sica, es fundamental para su t&eacute;cnica; sobre todo para lograr un arte a gran escala que caracteriza gran parte de su obra. M&aacute;s tarde, junto a otros artistas, fund&oacute; la influyente escuela de Pilchuck y dirigi&oacute; y coordin&oacute; el soplado de vidrio en candelabros en f&aacute;bricas de Finlandia, Irlanda y M&eacute;xico y despu&eacute;s los colg&oacute; en Italia.</p>
<p>Seg&uacute;n el propio <strong><a href="http://www.chihuly.com/" target="_blank">Dale Chihuly</a> </strong>ha confesado, la gran inspiraci&oacute;n de sus obras ha sido el jard&iacute;n de su madre en su Tacoma natal, quiz&aacute; por la fascinaci&oacute;n que sent&iacute;a desde ni&ntilde;o por las formas abstractas que ofrecen la naturaleza, los jardines o el oc&eacute;ano y sus criaturas, las que junto al color y movimiento son una constante en sus instalaciones y obras de arte medioambientales.</p>
<p><em>&ldquo;El jard&iacute;n es un lugar de placer f&iacute;sico y espiritual que representa el mundo perfecto o el para&iacute;so&rdquo;,</em> ha sostenido el artista, quien suele agregar ne&oacute;n y arg&oacute;n entre sus materiales.</p>
<p><a href="http://i.caras.cl/wp-content/uploads/2017/03/93073a323309c85ca77933d86db5c26d.jpg"><img class="aligncenter wp-image-112225 size-full" src="http://i.caras.cl/wp-content/uploads/2017/03/93073a323309c85ca77933d86db5c26d.jpg" alt="93073a323309c85ca77933d86db5c26d" width="450" height="301"></a></p>
<p>Su &eacute;xito ha sido tal que sus creaciones han cubierto techos enteros de casinos, hoteles y museos (Cl&iacute;nica Mayo, Rockefeller Center de NY, edificios en Dubai, aeropuerto de Amsterdam, hotel Ritz-Carlton de Singapur), aunque a la vez es capaz de hacer figuras del tama&ntilde;o de una mano.</p>
<p>Tambi&eacute;n ha intervenido numerosos parques transform&aacute;ndolos en verdaderos jardines de cristales, tales como el Conservatory Garfield Park (Chicago), Mille Fiori (en el Museo de Arte de Tacoma), donde sus piezas de vidrio se entrelazan con ramas y troncos de &aacute;rboles vivos, se suspenden en el aire o flotan en el agua, logrando una perfecta mezcla y naturalidad con la flora, luz ambiental y arquitectura de estas &aacute;reas verdes. Tambi&eacute;n ha dejado su sello en jardines bot&aacute;nicos como en el de Nueva York, en el Real Jard&iacute;n Bot&aacute;nico de Kew (cerca de Londres), en el Pittsburgh Phipps, en el de Missouri y en el jard&iacute;n bot&aacute;nico Garfield Park de Chicago, entre otros.</p>
<p><a href="http://i.caras.cl/wp-content/uploads/2017/03/dsc03100.jpg"><img class="aligncenter wp-image-112226 size-full" src="http://i.caras.cl/wp-content/uploads/2017/03/dsc03100.jpg" alt="dsc03100" width="450" height="301"></a></p>
<p>Dos brutales accidentes amenazaron su exitosa carrera. En 1976, un accidente automovil&iacute;stico le hizo perder su ojo izquierdo, que le impide tener sentido de la perspectiva y la profundidad. Tres a&ntilde;os despu&eacute;s, en 1979, practicando bodyboard se disloc&oacute; un hombro, que le inmoviliz&oacute; el brazo y le impidi&oacute; sostener y manejar la pesada pipa que se utiliza para soplar las piezas de vidrio ardiente. Pero lejos de detenerse, Chihuly reinvent&oacute; su forma de trabajar y su propio rol. Desde entonces desarrolla el concepto de cada uno de sus proyectos con pintura y lona, y despu&eacute;s emplea a un equipo de artistas para realizarlos.</p>
<p><em>&ldquo;Esto me permiti&oacute; ver mi obra desde otra perspectiva, la de supervisor o director&rdquo;,</em> dice el artista, quien suele ensamblar las piezas de su arte en The Boathouse, casa-estudio de dos mil 300 metros, ubicado junto al lago Uni&oacute;n, en Seattle.</p>
			</div>
<!--.articlebody-->
			
						
			<div class="fb-comments">
			<!-- Facebook Comments for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3>
<p><comments-count href="http://www.caras.cl/arte/explosion-de-vidrio-dale-chihuly/"></comments-count> comentarios</p>
<div class="fb-comments" data-href="http://www.caras.cl/arte/explosion-de-vidrio-dale-chihuly/" data-num-posts="5" data-width="450" data-colorscheme="light"></div>			</div>
			        <aside class="banner banner-300x250 banner-300x250-single-footer"><script language="javascript" type="text/javascript">writeBanner(7,'cubo2','home','','caras-cl')</script></aside></article></section><!--#main--><aside id="sidebar"><div class="banner banner-300x250">
	<script language="javascript" type="text/javascript">writeBanner(5,'cubo','home','','caras-cl')</script>
</div>

<div id="categorias">

	<h2>Filtros Caras</h2>

<ul>
<li><a href="http://www.caras.cl/category/arquitectura/">Arquitectura </a></li>
<li><a href="http://www.caras.cl/category/arte/">Arte </a></li>
<li><a href="http://www.caras.cl/category/belleza/">Belleza </a></li>
<li><a href="http://www.caras.cl/category/cine/">Cine </a></li>
<li><a href="http://www.caras.cl/category/ciudad/">Ciudad </a></li>
<li><a href="http://www.caras.cl/category/cultura/">Cultura </a></li>
<li><a href="http://www.caras.cl/category/deportes/">Deportes </a></li>
<li><a href="http://www.caras.cl/category/gastronomia/">Gastronom&iacute;a </a></li>
<li><a href="http://www.caras.cl/category/libros/">Libros </a></li>
<li><a href="http://www.caras.cl/category/moda/">Moda </a></li>
<li><a href="http://www.caras.cl/category/musica/">M&uacute;sica </a></li>
<li><a href="http://www.caras.cl/category/panoramas/">Panoramas </a></li>
<li><a href="http://www.caras.cl/category/politica/">Pol&iacute;tica </a></li>
<li><a href="http://www.caras.cl/category/salud/">Salud </a></li>
<li><a href="http://www.caras.cl/category/sexo/">Sexo </a></li>
<li><a href="http://www.caras.cl/category/sociedad/">Sociedad </a></li>
<li><a href="http://www.caras.cl/category/tecnologia/">Tecnolog&iacute;a </a></li>
<li><a href="http://www.caras.cl/category/tv/">TV </a></li>
<li><a href="http://www.caras.cl/category/viajes/">Viajes </a></li>
</ul>
</div>

    <div class="banner banner-200x600">
        <script language="javascript" type="text/javascript">writeBanner(35,'bigSkyScrapper','home','','caras-cl')</script>
</div>
    <div class="banner banner-300x60 bannerIphone">
        <script language="javascript" type="text/javascript">writeBanner(35,'bigSkyScrapper','home','','caras-cl')</script>
</div>

<div class="toplist">
	<h2>Lo m&aacute;s le&iacute;do</h2>
	
	<ol>
<li><h4><a href="http://www.caras.cl/arte/faxxi-bazar-de-arte/">FAXXI 2017</a></h4></li>
	<li><h4><a href="http://www.caras.cl/arte/explosion-de-vidrio-dale-chihuly/">Explosi&oacute;n de vidrio: Dale Chihuly</a></h4></li>
</ol>
</div>

	</aside>
</div>

<script>
$("body").addClass("single-seccion");
</script>
</div>
<!-- fullwrap -->
<footer><div class="wrap">
		<section id="facebook"><h2>Facebook</h2>
			<div class="box">
				<div class="fb-like-box" data-href="http://www.facebook.com/caraschile" data-width="234" data-height="270" data-show-faces="true" data-stream="false" data-border-color="#ffffff" data-header="false"></div>
			</div>
		</section><section id="twitter"><h2>Twitter</h2>
			<div class="box">
				<a class="twitter-timeline" href="https://twitter.com/Caraschile" height="270" data-widget-id="324179202708475904">Tweets by @Caraschile</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</section><!--#twitter--><section id="instagram"><h2>Instagram</h2>
			<div class="box">
				<p><a href="http://www.instagram.com/caraschile" target="_blank" class="instabutton"><img src="http://i.caras.cl/wp-content/themes/caras/img/instabutton.png" alt="instabutton"></a></p>
							</div>
		</section><!--#instagram--><section id="mobile-social"><h2>Redes sociales</h2>
			<div class="box">
				<ul>
<li class="facebook"><a href="https://www.facebook.com/caraschile"><span class="icono">&nbsp;</span>/caraschile</a></li>
					<li class="twitter"><a href="http://twitter.com/caraschile"><span class="icono">&nbsp;</span>@caraschile</a></li>
					<li class="instagram"><a href="http://instagram.com/caraschile"><span class="icono">&nbsp;</span>@caraschile</a></li>
				</ul>
</div>
		</section><section id="comunidad"><a href="http://www.caras.cl/comunidad-caras/"><img src="http://i.caras.cl/wp-content/themes/caras/img/comunidad-caras.png"></a>
		</section><section id="mas-leido"><h2>Lo m&aacute;s leido</h2>
			<div class="box">
			
				<ol>
<li><h4><a href="http://www.caras.cl/musica/justin-bieber-el-renacido/"><span>#ICONOSCARAS2017</span>Justin Bieber, el renacido</a></h4></li>
	<li><h4><a href="http://www.caras.cl/tv/la-mansion-fonda-busca-dueno/">La mansi&oacute;n Fonda busca due&ntilde;o</a></h4></li>
	<li><h4><a href="http://www.caras.cl/sociedad/el-secreto-club-de-los-poderosos-2/"><span>David Rockefeller</span>El secreto club de los poderosos</a></h4></li>
	<li><h4><a href="http://www.caras.cl/caras-temas-web/scanner-la-crianza/"><span>Teatro</span>Scanner a la crianza</a></h4></li>
	<li><h4><a href="http://www.caras.cl/arte/faxxi-bazar-de-arte/">FAXXI 2017</a></h4></li>
</ol>
</div>
		</section><aside class="banner banner-728x90"><script language="javascript" type="text/javascript">writeBanner(2,'super3','home','','caras-cl')</script></aside><aside class="banner banner-300x60 bannerIphone"><script language="javascript" type="text/javascript">writeBanner(3,'super2','home','','caras-cl')</script></aside>
</div>
	<div id="footer-bottom">
		<div class="wrap">
			<nav class="onsite"><a href="http://www.caras.cl/terminos-y-condiciones/" target="_blank">T&eacute;rminos y condiciones</a> <span>|</span> 
				<a href="http://www.caras.cl/informacion-comercial/">Informaci&oacute;n comercial</a> <span>|</span> 
				<a href="http://www.televisa.cl/" target="_blank">Suscripci&oacute;n</a> <span>|</span> 
				<a href="http://www.caras.cl/contacto/">Contacto</a> <span>|</span> 
				<a href="http://www.caras.cl/staff/">Staff</a>
			</nav><nav class="offsite"><a href="http://www.televisa.cl/" target="_blank" class="televisa">Editorial Televisa Chile S.A.</a>
				<a href="http://www.reactor.cl/" target="_blank" class="reactor">Reactor</a>
			</nav>
</div>
	</div>
</footer><script>

		//	Wrap the jQuery code in the generic function to allow use of 
		//  the $ shortcut in WordPress's no-conflict jQuery environment

		( function ($) {

			$('#ig-thumbs').delegate('img','click', function(){		// When someone clicks on a thumbnail

				$('#ig-hero').attr('src',$(this).attr('src').replace('-150x150',''));	// Replace the Full Sized version of selected image

				$('#ig-thumbs li img').removeClass("selected");				// Remove "selected" class from all thumbnails
				$(this).addClass("selected");								// Add "selected" class to selected thumnail

				$('#ig-title').html($(this).attr('alt'));					// Replace the Title with Title of selected image				
			});


			// Preload all other images in the slideshow so we don't have to wait
			// when we click on them. This also helps avoid awkward transitions 
			// when the description for the new image loads before the new image itself

		})(jQuery);

	</script><script type="text/javascript">if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":""}};}

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp';
</script><script type="text/javascript" src="http://www.caras.cl///s7.addthis.com/js/300/addthis_widget.js#pubid=57e3b896f7c94dd962115bdc738394bc"></script><script type="text/javascript" src="http://www.caras.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.caras.cl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script><script type="text/javascript" src="http://www.caras.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js"></script><script type="text/javascript" src="http://www.caras.cl/wp-includes/js/comment-reply.min.js"></script><!-- Facebook Comments for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=254929797987239";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!--wp_footer--><script src="http://www.caras.cl/wp-content/themes/caras/js/fancybox/jquery.fancybox.pack.js"></script><script src="http://www.caras.cl/wp-content/themes/caras/js/jquery.masonry.js"></script><script src="http://www.caras.cl/wp-content/themes/caras/js/jquery.mb.browser.js"></script><script src="http://www.caras.cl/wp-content/themes/caras/js/scripts.js"></script><script src="http://www.caras.cl/wp-content/themes/caras/js/jquery.swipebox.js"></script><!-- Don't forget analytics --><script type="text/javascript">
	
	window.mobilecheck = function() {
	  var check = false;
	  (function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
	  return check;
	}

	if( window.mobilecheck() ){
		//alert(':D')

		$('#ps_container').remove();
		$('#loader').remove();
		$('.swipe-mobile').show();

		$( '.swipebox' ).swipebox();
		$('.the-video').css('height','auto');
	}



	function shareFB() {

	        var url   =  window.location.href;
	        var text  = g_text;
			var media = g_media;
			
			
			

	        FB.ui({method: 'stream.publish',
	            message: '',
	            dialog: 'popup',
	            attachment: {
	                name: 'Revista Caras',
	                description: text,
	                media: [{
	                    'type': 'image',
	                    'src': media,
	                    'href': url
	                }],
	                href: url
	            },
	            action_links: [
	                { text: 'Revista Caras', href: url }
	            ],
	            user_prompt_message: ''
	        }, function(response){
	            
	        });
	}


function shareTW() {
		var texto = g_text;
        var url   = window.location.href;
        window.open('http://twitter.com/share?text='+encodeURIComponent(texto)+'&url='+encodeURIComponent(url),'sharer','toolbar=0,status=0,width=626,height=436');

}

function sharePT() {
		
		var media = g_media;
        var url   = window.location.href;
        window.open('http://www.pinterest.com/pin/create/bookmarklet/?url='+ encodeURIComponent(url)+'&media='+encodeURIComponent(media),'sharer','toolbar=0,status=0,width=626,height=436');

}

$(function(){

	var hookShareFB = $('.hookShareFB');
	var hookShareTW = $('.hookShareTW');
	var hookSharePT = $('.hookSharePT');

		if(hookShareFB.length > 0){
			hookShareFB.on('click',function(e){ e.preventDefault(); shareFB(); });	
		}
		if(hookShareTW.length > 0){
			hookShareTW.on('click',function(e){ e.preventDefault(); shareTW(); });	
		}
		if(hookSharePT.length > 0){
			hookSharePT.on('click',function(e){ e.preventDefault(); sharePT(); });	
		}

});
</script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1380906-30");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
